

<!DOCTYPE html>
<html>
    <head>
        <title>Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds - Maidenhead Advertiser</title>
<meta name="description" content="Thames Valley Police is expecting a 'significant increase' in calls tomorrow (Saturday) as the area prepares to be hit by Storm Brian. A yellow severe weather w..." />
<meta name="Keywords" content="Storm Brian" />
<meta name="news_keywords" content="Storm Brian" />
<meta name="sections" content="Maidenhead,Areas,Slough,Areas,Windsor,Areas" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1468326546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1468326546000" type="image/x-icon" />

<base href="https://www.maidenhead-advertiser.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds"      >
<meta property="og:description" content="Thames Valley Police is expecting a 'significant increase' in calls tomorrow (Saturday) as the area prepares to be hit by Storm Brian. A yellow severe weather warning for high winds has been issued&nbsp;by the Met Office, and will be in place from 4am until 11.59pm. The bad weather is expected to pe...">
<meta property="og:image" content="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/1508504639080_1508504657.jpg--storm_brian__advice_issued_as_thames_valley_prepares_to_be_hit_by_strong_winds.jpg?1508504658000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html">
<meta property="fb:app_id" content="857792377685532">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:creator" content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:title" content="Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds">
<meta property="twitter:description" content="Thames Valley Police is expecting a 'significant increase' in calls tomorrow (Saturday) as the area prepares to be hit by Storm Brian. A yellow severe weather warning for high winds has been issued&nb...">
<meta property="twitter:url" content="https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html">
<meta property="twitter:image" content="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/1508504639080_1508504657.jpg--storm_brian__advice_issued_as_thames_valley_prepares_to_be_hit_by_strong_winds.jpg?1508504658000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/1508504639080_1508504657.jpg--storm_brian__advice_issued_as_thames_valley_prepares_to_be_hit_by_strong_winds.jpg?1508504658000" />
<meta itemprop="url" content="https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html" />
<link rel="canonical" href="https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html" /><meta property="datePublished" content="2017-10-20T13:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html","headline":"Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds","text":"Thames Valley Police is expecting a 'significant increase' in calls tomorrow (Saturday) as the area prepares to be hit by Storm Brian. A yellow severe weather warning for high winds has been issued by the Met Office, and will be in place from 4am until 11.59pm. The bad weather is expected to peak between noon and 5pm, with average winds of 40mph and gusts up to 60 or 70mph. The police force is anticipating the weather could result in damage to buildings and some disruption to road networks. It has reminded the public to only call 999 in an emergency so those in need can be responded to quickly. An emergency is classed to be an immediate threat to life or property. In a non-emergency situation please call 101. Royal Berkshire Fire and Rescue Service (RBFRS) has also issued advice ahead of the storm. Station Manager Steve Beard said: “The yellow weather warning may lead to poor visibility and potentially debris on the vounty’s roads. Before you set off on your journey ensure your car is in a safe and roadworthy condition, check the local weather forecast and also ensure that you drive for the conditions to give yourself time to react. “We would urge all drivers to take particular care to help prevent incidents occurring in the first place.” Top tips to prevent incidents occurring this weekend: Put your fog lights on in areas where there is poor visibility. Allow more room between yourself and other vehicles. Check the local radio or the internet to ensure you have the latest weather update and local road conditions. Take extra precaution when overtaking large vehicles. Be aware that high winds may affect the handling of your car so ensure you grip your steering wheel firmly. Visit www.rbfrs.co.uk/your-safety/road-safety/ for more advice.","keywords":"Storm Brian","articleSection":"Maidenhead","image":{"contentUrl":"https://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/1508504639080_1508504657.jpg--.jpg?1508504658000","url":"https://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/1508504639080_1508504657.jpg--.jpg?1508504658000","@type":"ImageObject"},"dateCreated":"2017-10-20T13:05:3Z","dateModified":"2017-10-20T13:08:22Z","datePublished":"2017-10-20T13:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery.bxSlider.min.js?v=1471529931000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/superfish/hoverIntent.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/superfish/superfish.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/superfish/supersubs.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/confirm/jquery.confirm.js?v=1441619058000"></script>  
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/validate/jquery.validate.min.js?v=1427986389000" ></script>  
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427986389000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery.lazyload.min.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery.cookie.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/bootstrap/js/bootstrap.min.js?v=1430232878000"></script>
  <link rel="stylesheet" href="https://www.maidenhead-advertiser.co.uk/js/bootstrap/css/bootstrap.min.css?v=1430232878000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="https://www.maidenhead-advertiser.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'Maidenhead Advertiser';
virtualcmsPageInfo.sectionId = 29;
virtualcmsPageInfo.sectionName = 'Maidenhead';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.maidenhead-advertiser.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-10-20 14:05';
virtualcmsPageInfo.article.author = 'James Preston';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>





<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>

<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>



<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//chairscrack.com/3c661a18029f665866bc5116161a0f309660444cd8239d9c9f655e6f2a49226b5cde35677679c04f833f8b79df8a66270c554787b8a2b0b3ef29ad7a43cc');</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->
<meta name="google-signin-clientid" content="728423386433-amnr3t966ca30lgru29v319n6m7e7rk4.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.maidenhead-advertiser.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=122862&amp=false';
      var fb_appId = '857792377685532';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=122862&amp=false';
    </script>
    <script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1137877.js"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/baylis/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- GRAPESHOT redirect tag -->
<!--
<noscript>
<a href="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
<img src="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
</noscript>
-->

<!-- GRAPESHOT redirect tag END -->

<script type='text/javascript'>
var crtg_nid = '5290';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(27);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_site.css?v=1485517821000" rel="stylesheet" type="text/css" />        
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_site_1.css?v=1438671501000" rel="stylesheet" type="text/css" />
                  
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_section_29.css?v=1486030652000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.maidenhead-advertiser.co.uk/css/bay_story_css.jsp?v=1503668285000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1800080-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="maidenhead-advertiser macrosection_areas  "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

          
<link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/bay_header_css.jsp?v=1501667153000" />
<div class="banner_background_custom">
    
        
        <!--Skin News Section Maidenhead-->
<div id=5055275></div>
<script>ADTECH.enqueueAd(5055275);
</script>
<!--Skin News Section Maidenhead--><script type="text/javascript">incrementAdvImpression(401);</script>

      
      
      
</div>
<!--skin preset widget-->
<script type="text/javascript">
/*function getBannerSkin(){
    var $banner = $(".banner_background_custom").find("div").length;
    var className="background";
    
    if ($banner > 0) {
        $("body").addClass(className);
    }
}
getBannerSkin();
$(document).ready(function(){
    getBannerSkin();
});*/
</script>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
            <div id="vc_scroll_fixed_hidden_first" class="row">
                
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5055257></div>
<script>ADTECH.enqueueAd(5055257);</script><script type="text/javascript">incrementAdvImpression(104);</script>
</div>
      
      
      
                
            </div><!--row-->
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
    </ul>
</div>
                    </div>      
                    <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2 hidden-sm hidden-xs">
                        <div class="spacer t_5 hidden-sm hidden-xs"></div>
                        <div class="cont_dynamic_button vc_button_fullscreen" >
            
            <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank">Fullscreen News</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="button vc_button_book_advert">
    <input type="button" name="button" onclick="location.href='https://bookings.baylismedia.co.uk/';" value="Book an Advert"  />
</div>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="login_popup vc_sign_in" id="logout_c37a139c-5928-4f2c-af08-b6af919e8ecf">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_c37a139c-5928-4f2c-af08-b6af919e8ecf').append('<p class="logout">Logout</p>');
          $('#logout_c37a139c-5928-4f2c-af08-b6af919e8ecf p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_c37a139c-5928-4f2c-af08-b6af919e8ecf').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div id="b82aaa31-0be5-4d57-88bc-1e09e97ddee1"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"header","idarticolo":"122862","classname":"vc_register","amp":"false","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#b82aaa31-0be5-4d57-88bc-1e09e97ddee1').html(data);
                $('#b82aaa31-0be5-4d57-88bc-1e09e97ddee1 > div.login').unwrap()

            }
        });
    </script>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
    
            <div id="vc_scroll_fixed_visible_first" class="row vc_bg_blue_medium">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-8 col-sm-6 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            

    <div class="logo vc_logo">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1441712032000" />
        </a>
    </div>

                            <div class="spacer t_15 hidden-xs"></div>
                        </div>
                        <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg">
                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_mobile" id="cercaf1d6c8a0-e468-483d-9c4a-dd05db6fe781" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1d6c8a0-e468-483d-9c4a-dd05db6fe781 input[name="q"]').example('|');
      
      $('#cercaf1d6c8a0-e468-483d-9c4a-dd05db6fe781 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1d6c8a0-e468-483d-9c4a-dd05db6fe781 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_mobile').click(function(event) {
            $('.vc_search_mobile form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile .cerca_campo_text input, .vc_search_mobile .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            
          <div class="vc_weather_forecast vc_weather_box"><div class="vc_weather"><span class="vc_day" >Fri, 20</span><div class="vc_image">
                      <img src="images/weather/12.png" />
                  </div><span class="vc_max_temp" >13 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Sat, 21</span><div class="vc_image">
                      <img src="images/weather/39.png" />
                  </div><span class="vc_max_temp" >14 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Sun, 22</span><div class="vc_image">
                      <img src="images/weather/28.png" />
                  </div><span class="vc_max_temp" >12 <sup>&deg;C</sup></span></div></div>
        

                            <div class="text_edit vc_text_edit_voice_of_community hidden-xs">
    <p class="text " ><a href="http://www.maidenhead-advertiser.co.uk/section/973/why-the-adv-is-special" data-mce-href="section/973/why-the-adv-is-special">80% of our profits go back into the community</a><br></p>
</div>

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->  
            <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light">
                <div class="container vc_position_relative vc_zindex">
                    <div class="row">
                        <div class="col-xs-9 col-sm-7 col-md-8 col-lg-8 vc_reset_position">
                                
        
                    <div class="menu vc_menu_header" id="box_12040082-0c0c-462b-93d0-79252a46e13b">
                    <ul class="menu_1">
<li class="home sezione_165 index">
<a  href="https://www.maidenhead-advertiser.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Maidenhead Advertiser, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_167 ">
<a  href="https://www.maidenhead-advertiser.co.uk/section/167/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" >
<span>Buy a photo</span>
<p class="vc_menu_description">Have we taken a picture of you? Click here</p></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = {"id":467,"code":"<div class=\"bannervcms banner_rectangle_300x250_4\"><a href=\"http://www.mulberryplants.co.uk\" onClick=\"if(_gaq){ _gaq.push(['_trackEvent', 'MenuMPU_MulberryPlants', 'click']); }\" target=\"_blank\">\r\n<img src='upload/1508415900035.gif' alt='' /><\/a><\/div>"};
                            $('#box_12040082-0c0c-462b-93d0-79252a46e13b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_12040082-0c0c-462b-93d0-79252a46e13b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                        </div>
                        <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 hidden-xs">
                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_horizontal" id="cercaaf6e1729-2e11-4a10-ab7c-1f5603756bf4" >
    <p class="occhiello_titolo">SEARCH</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaf6e1729-2e11-4a10-ab7c-1f5603756bf4 input[name="q"]').example('|');
      
      $('#cercaaf6e1729-2e11-4a10-ab7c-1f5603756bf4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaf6e1729-2e11-4a10-ab7c-1f5603756bf4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                        </div>
                        <div class="col-xs-3 col-sm-3 col-md-2 col-lg-2">
                            <div class="cont_dynamic_button vc_button_section_index" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SECTION INDEX</a>
        </div><!-- CACHED -->

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->    
    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    
        
                    <div class="menu vc_section_index" id="box_c228866a-f86e-4e8e-bf06-d0f70d65339c">
                    <ul class="menu_1">
<li class="home sezione_156 index">
<a rel="nofollow" href="section/156/home-section"  ><span>Home</span></a>
</li>
<li class="news sezione_167 ">
<a  href="https://www.maidenhead-advertiser.co.uk/section/167/news"  ><span>News</span></a>
</li>
<li class="where-i-live attivo sezione_965 sezione">
<a  href="https://www.maidenhead-advertiser.co.uk/section/965/where-i-live"  ><span>Where I Live</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="football sezione_60 sezione">
<a rel="nofollow" href="section/60/football"  ><span>Football</span></a>
</li>
<li class="rugby sezione_61 sezione">
<a rel="nofollow" href="section/61/rugby"  ><span>Rugby</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
</ul>

                    </div>
    
</div><!--collapse-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed" -->
<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>
    
        
        
      
      
      

    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
              <li class="channel_home"><a href="https://www.maidenhead-advertiser.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.maidenhead-advertiser.co.uk/section/167/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.maidenhead-advertiser.co.uk/section/1246/areas-maidenhead">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_29 maidenhead"><a href="section/29/maidenhead-news">Maidenhead</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_featured_businesses " format="featured_businesses" ><style type="text/css">
  /*---vc_box_featured_businesses*/
.vc_box_featured_businesses {
    width:100%;
    float:left;
    clear:left;
}
/*---vc_title_box_featured_businesses*/
.vc_title_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    margin-right:15px;
    float:left;
    position:relative;
}
.vc_title_box_featured_businesses .text {
    color:#d4243a;
    font-weight:inherit;
    text-transform:uppercase;
    font-size:1.1em;
    line-height:1.4em;
    float:left;
}
.vc_title_box_featured_businesses .key_text_edit {
    background:#dcdcdc;
    min-height:30px;
    float:left;
}
/*---vc_menu_box_featured_businesses*/
.vc_menu_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 {
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li {
    margin-right:15px;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li a {
    color:#9baab4;
    font-size:1.1em;
    line-height:1.4em;
    display:inline;
}
.vc_menu_box_featured_businesses ul.menu_1 li a:hover {
    text-decoration:underline;
}
/*----MEDIA*/
/* Large desktops and laptops */
@media (min-width: 1200px) {
}
/* Landscape tablets and medium desktops */
@media (min-width: 992px) and (max-width: 1199px) {
}
/* Portrait tablets and small desktops */
@media (min-width: 768px) and (max-width: 991px) {
}
/* Landscape phones and portrait tablets */
@media (max-width: 767px) {
}
/* Portrait phones and smaller */
@media (max-width: 480px) {
    .vc_menu_box_featured_businesses ul.menu_1,
    .vc_menu_box_featured_businesses ul.menu_1 li a {
        text-align:justify;
    }
    .vc_menu_box_featured_businesses ul.menu_1 {
        display:block;
    }
}
.vc_box_featured_businesses p, .vc_box_featured_businesses span {    
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    text-decoration: none;
    vertical-align: baseline;
} 
.vc_bt5_bb2_red_blue {
    border-top: 5px #017cc5 solid;
    border-bottom: 1px #d4243a solid;
    width: 100%;
    float: left;
    clear: left;
}
.vc_pt_pb_15 {
    padding-top: 15px;
    padding-bottom: 15px;
}
</style>
<div class="vc_bt5_bb2_red_blue vc_pt_pb_15">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="row">
      <div class="spacer t_5"></div>
      <div class="vc_box_featured_businesses">
        <div class="text_edit vc_title_box_featured_businesses">
          <p class="text ">featured businesses:</p>
        </div>
        <div class="menu vc_menu_box_featured_businesses" id="box_85b386c8-1fe6-4147-9ad3-f805ae0d3b26">
          <ul class="menu_1">            
            


 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/122824/complete-party-services.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Complete Party Service', 'click']); }" target="_blank"><span>Complete Party Service</span></a>
 </li>



 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/120190/better-bathrooms.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Banner Better Bathrooms', 'click']); }" target="_blank"><span>Better Bathrooms</span></a>
 </li>
        

 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/90043/Warfield-Stoves---Fires.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Banner Warfield', 'click']); }" target="_blank"><span>Warfield Stoves</span></a>
 </li>


          </ul>
        </div>
      </div>
    </div>
  </div>                    
</div><script type="text/javascript">incrementAdvImpression(30);</script>
</div>
      
      
      
            </div>
        </div>
    </div>
</div>
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" format="Teads_2x1_banner" ><div id=6317122></div>
<script>ADTECH.enqueueAd(6317122);</script><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds</h1>
    </div>  


    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_a8db99c8-d231-4fb3-9422-1534f41019e3" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="James Preston" title="" src="resizer/45/45/true/1486546273389.jpg--.jpg" /></div><p class="author">James Preston</p><p class="twitter_link"><a href="http://www.twitter.com/japre" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:jamesp@baylismedia.co.uk">jamesp@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
    <div class="">
    <p itemprop="datePublished" class="data_articolo data">02:05PM, Friday 20 October 2017</p>
    </div>  


        </div>
    
    <div class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-3 share">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw db622123-a46e-4057-8dbb-027ed7d4b828">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.maidenhead-advertiser.co.uk/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html" data-text="Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-3 col-md-3 col-lg-3">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 122862 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    </div>

    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_8184b349-361a-4190-9fc8-71b4daa9afc2">                
            <meta itemprop="thumbnailUrl" content="https://www.maidenhead-advertiser.co.uk/resizer/748/503/true/1508504639080_1508504657.jpg--storm_brian__advice_issued_as_thames_valley_prepares_to_be_hit_by_strong_winds.jpg?1508504658000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds" src="resizer/748/503/true/1508504639080_1508504657.jpg--storm_brian__advice_issued_as_thames_valley_prepares_to_be_hit_by_strong_winds.jpg?1508504658000" alt="Storm Brian: Advice issued as Thames Valley prepares to be hit by strong winds" height="503" width="748" />
                        <p class="didascalia">A fallen tree after a storm earlier this year</p>
                    </div>
                </div>
    </div>  


    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
    <div class="vc_article_tag">
    
    </div>  

    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        
    <div class="vc_txt_l">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Thames Valley Police is expecting a 'significant increase' in calls tomorrow (Saturday) as the area prepares to be hit by Storm Brian.</p>
<p>A yellow severe weather warning for high winds has been issued&nbsp;by the Met Office, and will be in place from 4am until 11.59pm.</p>
<p>The bad weather is expected to peak between noon and 5pm, with average winds of 40mph and gusts up to 60 or 70mph.</p>
<p>The police force is anticipating the weather could result in damage to buildings and some disruption to road networks.</p>
<p>It has reminded the public to only call 999 in an emergency so those in need can be responded to quickly.&nbsp;An emergency is classed to be an immediate threat to life or property.</p>
<p>In a non-emergency situation please call 101.</p>
<p>Royal Berkshire Fire and Rescue Service (RBFRS)&nbsp;has also issued advice ahead of the storm.</p>
<p>Station Manager Steve Beard said: &ldquo;The yellow weather warning may lead to poor visibility and potentially debris on the vounty&rsquo;s roads. Before you set off on your journey ensure your car is in a safe and roadworthy condition, check the local weather forecast and also ensure that you drive for the conditions to give yourself time to react.</p>
<p>&ldquo;We would urge all drivers to take particular care to help prevent incidents occurring in the first place.&rdquo;</p>
<p>Top tips to prevent incidents occurring this weekend:</p>
<ul>
<li>Put your fog lights on in areas where there is poor visibility.</li>
<li>Allow more room between yourself and other vehicles.</li>
<li>Check the local radio or the internet to ensure you have the latest weather update and local road conditions.</li>
<li>Take extra precaution when overtaking large vehicles.</li>
<li>Be aware that high winds may affect the handling of your car so ensure you grip your steering wheel firmly.</li>
</ul>
<p>Visit&nbsp;<a href="http://www.rbfrs.co.uk/your-safety/road-safety/">www.rbfrs.co.uk/your-safety/road-safety/</a>&nbsp;for more advice.</p>
                  </div>
    </div>  


    </div><!--vc_article_body-->
    
    <div class="vc_article_body vc_txt_l">
    
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--vc_cont_article_body-->
    <script type="text/javascript">
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
    </script>
					    <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_40 hidden-xs"></div>
		                <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    <p class="text " >Comments</p>
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/maidenhead/122862/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Leave your comment'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Leave your comment';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Leave your comment</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Leave your comment' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Leave your comment</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="122862" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Leave your comment'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Leave your comment');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="vc_fb_logo">
        <img src="../images/facebook-logo-small.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.maidenhead-advertiser.co.uk\/news\/maidenhead\/122862\/storm-brian-advice-issued-as-thames-valley-prepares-to-be-hit-by-strong-winds.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>






					    <div class="spacer t_25 visible-xs visible-sm"></div>
					    
<div class="row" style="text-align:center">
    
<script type="text/javascript">
document.write('<div id="box_e26e85bb-93f7-425d-ae3b-76502dd93023" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/29/maidenhead-news">More Stories</a></p>');
document.write('</div>');

</script>

</div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><div id=5055334></div>
<script>ADTECH.enqueueAd(5055334);</script><script type="text/javascript">incrementAdvImpression(323);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_5 hidden-xs" format="rectangle_300x250_5" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(304);</script>
</div>
      
      
      
                        <!--Most Shared-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Shared</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_walthams-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic hurleythewalthams gallery  " id="box_201f77d3-0bc0-46cc-83f8-8013c0d12dcf"  articleid="122194" gn4id="1868127"  vcpos="1">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/hurley---the-walthams/122194/pre-school-pupils-get-chance-to-pedal-around-in-miniature-planes.html"><img  alt="Pre-school pupils get chance to pedal around in miniature planes" title="Pre-school pupils get chance to pedal around in miniature planes" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/1507200262551.jpg--.jpg?1507200262000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/hurley---the-walthams/122194/pre-school-pupils-get-chance-to-pedal-around-in-miniature-planes.html">Pre-school pupils get chance to pedal around in miniature planes</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_9f8d340e-0575-423f-85f4-6ce781a3e2e4"  articleid="122200" gn4id="1868251"  vcpos="2">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/122200/pets-corner-meg-and-ruby-at-claws.html">Pets Corner: Meg and Ruby at CLAWS</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Maidenhead Advertiser vc_section_home-section vc_macro_section_maidenhead-advertiser home scheda cms_article " id="box_e9729b13-7306-4db0-a66a-577148b2e273"  articleid="122589"  vcpos="3">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.maidenhead-advertiser.co.uk/events/home/122589/dracula.html">DRACULA</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 visible-xs visible-sm"></div>
                         <!--Most Commented-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Commented</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium_red vc_article_preview_medium_red_most Generic vc_section_blogs vc_macro_section_your-views vc_macro_section_home-section vc_macro_section_generic opinions articolo cms_article " id="box_8e839ff4-06f3-4c1a-821d-f1803bdd25e4"  articleid="122308"  vcpos="4">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/opinions/122308/musings-from-the-editor-s-chair-the-good-the-bad-and-the-dudley.html"><img  alt="Musings from the editor's chair: The good, the bad, and the Dudley" title="Musings from the editor's chair: The good, the bad, and the Dudley" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/1506529638642.jpg--.jpg?1506529638000"  width="310" height="223"></a>
			
			<p class="didascalia">An extra &pound;1.5 million has been allocated for the Maidenhead Waterways scheme</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/opinions/122308/musings-from-the-editor-s-chair-the-good-the-bad-and-the-dudley.html">Musings from the editor's chair: The good, the bad, and the Dudley</a>
</h2><span class="num_commenti vc_comments_how_many"><span>3</span> <span class="commenti">comments</span></span></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_1b7deb8f-3d9f-46b7-92b3-46a00ad93a04"  articleid="122203" gn4id="1868077"  vcpos="5">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/122203/18-storey-tower-block-proposed-for-maidenhead-town-centre.html">18-storey tower block proposed for Maidenhead town centre</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_marlow-bourne-end-flackwell-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic marlowbourneendflackwell articolo cms_article " id="box_6c9dd25f-b088-43ca-a382-872a338e60df"  articleid="122258"  vcpos="6">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/marlow-bourne-end-flackwell/122258/driver-fails-to-stop-after-collision-involving-two-cyclists.html"><p>Driver fails to stop after collision involving two cyclists</p></a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><div id=6024738></div>
<script>ADTECH.enqueueAd(6024738);</script><script type="text/javascript">incrementAdvImpression(326);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script type="text/javascript">incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="ee44a67d-1429-4fff-a29d-c2f2401d2fa4"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_c937564a-b3ef-4627-b5b3-eba8b405fb57">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121550/windsor-128764.html"><img alt="WINDSOR 128764" title="WINDSOR 128764" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3080427.jpg--.jpg?1506263025000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121550/windsor-128764.html">WINDSOR 128764</a></p>
                                    <p class="testo taglia_testo">Windsor Half Marathon 2017 - PhotoL Emma Sheppard 24/9/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121447/first-class-128735.html"><img alt="FIRST CLASS 128735" title="FIRST CLASS 128735" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3078295.jpg--.jpg?1505987994000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121447/first-class-128735.html">FIRST CLASS 128735</a></p>
                                    <p class="testo taglia_testo">First Class: Oakfield First School. Miss Mulholland (Teacher) and Miss. Hudson (Teaching Assistant) with Oak Class.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121517/first-class-128754.html"><img alt="FIRST CLASS 128754" title="FIRST CLASS 128754" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3079373.jpg--.jpg?1506092495000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121517/first-class-128754.html">FIRST CLASS 128754</a></p>
                                    <p class="testo taglia_testo">First Class. Clewer Green School, Hatch Lane, Windsor. No of classes: 2. Celts Class.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121525/first-class-128732.html"><img alt="FIRST CLASS 128732" title="FIRST CLASS 128732" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3079622.jpg--.jpg?1506095638000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/121525/first-class-128732.html">FIRST CLASS 128732</a></p>
                                    <p class="testo taglia_testo">First Class: Furze Platt Junior School. Mrs. Trillow (Teacher) and Mrs. Hallam (Teaching Assistant) with Catapiller Class.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c937564a-b3ef-4627-b5b3-eba8b405fb57.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_a534078a-ecf3-4993-bd59-cd2cf03ad182">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122864/holyport-128913.html"><img alt="HOLYPORT 128913" title="HOLYPORT 128913" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3105093.jpg--.jpg?1508506575000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122864/holyport-128913.html">HOLYPORT 128913</a></p>
                                    <p class="testo taglia_testo">Children at Holyport Primary are dressing as their favourite animals for a paws, claws and whiskers day. Holyport Primary School, Stroud Farm Rd, Holyport</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122850/dedworth-128910.html"><img alt="DEDWORTH 128910" title="DEDWORTH 128910" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3104922.jpg--.jpg?1508502284000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122850/dedworth-128910.html">DEDWORTH 128910</a></p>
                                    <p class="testo taglia_testo">L-R Devonte Lynch, Kasie Hodgson, Kielene Mensah, Frankie Keight, Curtis Wheeler. All 3yrs. The kids at Lilliput Learners Pre-School have been collecting tins of food for charity. Lilliput Learners Pre-School, Smiths Lane, Windsor</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122851/dedworth-128911.html"><img alt="DEDWORTH 128911" title="DEDWORTH 128911" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3104927.jpg--.jpg?1508502284000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122851/dedworth-128911.html">DEDWORTH 128911</a></p>
                                    <p class="testo taglia_testo">All Saints Church, Dedworth Road, Windsor. Adam Afriyie MP will be visiting Men’s Matters group.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122852/maidenhead-128912.html"><img alt="MAIDENHEAD 128912" title="MAIDENHEAD 128912" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_3104929.jpg--.jpg?1508502284000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/122852/maidenhead-128912.html">MAIDENHEAD 128912</a></p>
                                    <p class="testo taglia_testo">Beech Lodge School, Henley Road, Stubbings. Beech Lodge School is opening its new site. Kids are having a moving in day.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a534078a-ecf3-4993-bd59-cd2cf03ad182.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_013a487e-e4da-4529-a55f-ab97a8c9e838">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p>
                                    <p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p>
                                    <p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p>
                                    <p class="testo taglia_testo">Pictures of the Prime Minister, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=first+class&idcanale=13&idcanalericerca=13"><img alt="My First Class" title="My First Class" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476809464310.jpg--.jpg?1476809465000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=first+class&amp;idcanale=13&amp;idcanalericerca=13">My First Class</a></p>
                                    <p class="testo taglia_testo">View My First Class galleries. To search for a specific photo, please enter the reference number from the newspaper caption into the search field above. </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_013a487e-e4da-4529-a55f-ab97a8c9e838.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_b9d26f47-5c27-43e5-9d6c-6a396f1aafbb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b9d26f47-5c27-43e5-9d6c-6a396f1aafbb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_24526e73-7dd7-4b66-84ee-5d649f6b5395">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p>
                                    <p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p>
                                    <p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p>
                                    <p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rugby&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rugby&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p>
                                    <p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_24526e73-7dd7-4b66-84ee-5d649f6b5395.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        




                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Ten Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_58c6aa10-c9c7-4bf6-b6e4-4755f8544a2d"  articleid="122631"  vcpos="501">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/122631/police-called-to-incident-near-mcdonalds-in-maidenhead-high-street.html"><img  alt="Police called to incident near McDonald&rsquo;s in Maidenhead High Street" title="Police called to incident near McDonald&rsquo;s in Maidenhead High Street" src="https://www.maidenhead-advertiser.co.uk/resizer/360/242/true/1508184406821.jpeg--.jpeg?1508184407000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/122631/police-called-to-incident-near-mcdonalds-in-maidenhead-high-street.html">Police called to incident near McDonald’s in Maidenhead High Street</a>
</h2>
          <div
              class="sommario vc_summary "><p>Part of Maidenhead High Street has been shut by police.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_1f690772-fac7-4546-a9a5-a474ef6ebf60"  articleid="121593"  vcpos="502">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/121593/man-in-critical-condition-after-serious-assault-in-kidwells-park.html"><img  alt="Man in critical condition after 'serious assault' in Kidwells Park" title="Man in critical condition after 'serious assault' in Kidwells Park" src="https://www.maidenhead-advertiser.co.uk/resizer/360/242/true/1506413185739.jpg--.jpg?1506413185000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/121593/man-in-critical-condition-after-serious-assault-in-kidwells-park.html">Man arrested on suspicion of attempted murder after teenage boy is stabbed</a>
</h2>
          <div
              class="sommario vc_summary "><p>A police scene watch has been set up in Kidwells Park this morning after a&nbsp;17-year-old boy&nbsp;was &lsquo;seriously assaulted&rsquo;.</p>
<p></p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 vc_p0_mobile">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><div id=5055284></div>
<script>ADTECH.enqueueAd(5055284);</script><script type="text/javascript">incrementAdvImpression(320);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top3 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_9c29c8eb-8045-4dbb-aa5b-37e7eb7c560f"  articleid="122644"  vcpos="503">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/122644/update-three-people-arrested-in-connection-with-stabbing-in-maidenhead-high-street.html">Three people arrested in connection with&nbsp;town centre stabbing</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic burnham articolo cms_article " id="box_0729aa46-202f-4a1b-aa69-4041ace87e14"  articleid="122823"  vcpos="504">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/122823/dog-walker-subjected-to-horrendous-and-unprovoked-attack-at-burnham-beeches.html">Dog walker subjected to 'horrendous and unprovoked attack' at Burnham Beeches</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_food-and-drink vc_macro_section_lifestyle vc_macro_section_generic foodanddrink gallery cms_article " id="box_d31d57be-141a-4112-bf1b-59165e428339"  articleid="121591"  vcpos="505">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/food-and-drink/121591/artisan-bakery-opens-at-chapel-arches-site.html">Artisan bakery opens at Chapel Arches site</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_0fa0cacf-245c-4cf8-8b46-0f19c41fff21"  articleid="121917" gn4id="1866376"  vcpos="506">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/121917/two-more-restaurants-gain-michelin-stars-as-2018-guide-is-revealed.html">Two more restaurants gain Michelin Stars as 2018 guide is revealed</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_marlow-bourne-end-flackwell-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic marlowbourneendflackwell articolo cms_article " id="box_5cdd94a3-2e86-4605-a07a-f74c8045f271"  articleid="122258"  vcpos="507">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/marlow-bourne-end-flackwell/122258/driver-fails-to-stop-after-collision-involving-two-cyclists.html"><p>Driver fails to stop after collision involving two cyclists</p></a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_food-and-drink vc_macro_section_lifestyle vc_macro_section_generic foodanddrink articolo cms_article " id="box_17acc955-8634-40e3-8f74-3108d98c08fd"  articleid="121797"  vcpos="508">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/food-and-drink/121797/new-tom-kerridge-pub-to-open-in-marlow-in-november.html">New Tom Kerridge pub to open in Marlow in November</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_blogs vc_macro_section_your-views vc_macro_section_home-section vc_macro_section_generic opinions articolo cms_article " id="box_ccb0a364-8090-48e3-9760-4d2c6e80f294"  articleid="121959"  vcpos="509">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/opinions/121959/opinion-town-crying-out-for-new-direction-and-leadership.html">Opinion: Town crying out for new direction and leadership</a>
</h2><span class="num_commenti vc_comments_how_many"><span>5</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_food-and-drink vc_macro_section_lifestyle vc_macro_section_generic foodanddrink articolo cms_article " id="box_4c0c1be0-2908-47b0-b480-35d9cff2d944"  articleid="121588"  vcpos="510">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/food-and-drink/121588/opening-date-confirmed-for-new-maidenhead-nightclub.html">Opening date confirmed for new Maidenhead nightclub</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    <link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/bay_footer_css.jsp?v=1501667153000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><div id=6024740></div>
<script>ADTECH.enqueueAd(6024740);</script><script type="text/javascript">incrementAdvImpression(317);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_blue_medium">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1441712032000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441722156000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
        
                    <div class="menu vc_menu_main_footer" id="box_21f6e90e-55c3-47b4-87f8-ad78140a2745">
                    <ul class="menu_1">
<li class="news sezione_167 ">
<a  href="https://www.maidenhead-advertiser.co.uk/section/167/news"  ><span>News</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
</ul>

                    </div>
    
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    
<div class="menu vc_menu_footer" id="box_5199badb-7e66-4c65-ac60-83607d10a469">
    <ul class="menu_1">
        <!--<li class="home sezione_156 index">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/156/home-section"><span>Home</span></a>
        </li>-->
        <li class="about-us sezione_968 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/968/baylis-media-ltd"><span>About Us</span></a>
        </li>
        <li class="contact-us sezione_1008 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1008/contact-us"><span>Contact us</span></a>
        </li>
        <li class="book-an-ad sezione_991 sezione">
            <a rel="nofollow" href="https://bookings.baylismedia.co.uk" onclick="window.open(this.href,'',''); return false"><span>Book an Ad</span></a>
        </li>
        <li class="digital-editions sezione_987 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/987/subscriptions"><span>Digital Editions</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
    </ul>
</div>
                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_21ddd9e6-f7a4-4c13-ba41-9d17c59d7697">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_21ddd9e6-f7a4-4c13-ba41-9d17c59d7697').append('<p class="logout">Logout</p>');
          $('#logout_21ddd9e6-f7a4-4c13-ba41-9d17c59d7697 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_21ddd9e6-f7a4-4c13-ba41-9d17c59d7697').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            
<div id="c9ae1768-b0b7-4d22-a2c7-9f98a11e39bd"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","idarticolo":"122862","classname":"vc_register","amp":"false","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c9ae1768-b0b7-4d22-a2c7-9f98a11e39bd').html(data);
                $('#c9ae1768-b0b7-4d22-a2c7-9f98a11e39bd > div.login').unwrap()

            }
        });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
     <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="rss-feed sezione_998 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/998/rss-feed"><span>RSS Feed</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2016 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row vc_bg_white">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel vc_logos_channel_last">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.maidenhead-advertiser.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.maidenhead-advertiser.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.maidenhead-advertiser.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=122862" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('dfc11847-2619-4687-9b8f-4fca13971c27');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dfc11847-2619-4687-9b8f-4fca13971c27').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('dfc11847-2619-4687-9b8f-4fca13971c27');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4').append('<p class="label_tab label_tab_2">New in</p>');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dfc11847-2619-4687-9b8f-4fca13971c27').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('dfc11847-2619-4687-9b8f-4fca13971c27');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dfc11847-2619-4687-9b8f-4fca13971c27').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('dfc11847-2619-4687-9b8f-4fca13971c27');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab_4').bind('mouseover loadFirst',function(){
        $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dfc11847-2619-4687-9b8f-4fca13971c27').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('dfc11847-2619-4687-9b8f-4fca13971c27');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab_5').bind('mouseover loadFirst',function(){
        $('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dfc11847-2619-4687-9b8f-4fca13971c27').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ee44a67d-1429-4fff-a29d-c2f2401d2fa4 p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU --> 
<script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>


















