
		
			
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre - Photo 1 of 1 - Maidenhead Advertiser</title>
<meta name="description" content="A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre." />
<meta name="Keywords" content="Braywick Leisure Centre,Royal Borough" />
<meta name="news_keywords" content="Braywick Leisure Centre,Royal Borough" />
<meta name="sections" content="Maidenhead,Areas,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1655807126000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1655807126000" type="image/x-icon" />

<base href="https://www.maidenhead-advertiser.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre"      >
<meta property="og:description" content="A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.">
<meta property="og:image" content="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_5933043.jpg--council_finance_chief_says_team_made__adminitrative_error__over_vat_payments.jpg?1665071068749">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html">
<meta property="fb:app_id" content="857792377685532">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:creator" content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:title" content="Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre">
<meta property="twitter:description" content="A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.">
<meta property="twitter:url" content="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html">
<meta property="twitter:image" content="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_5933043.jpg--council_finance_chief_says_team_made__adminitrative_error__over_vat_payments.jpg?1665071068749">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_5933043.jpg--council_finance_chief_says_team_made__adminitrative_error__over_vat_payments.jpg?1665071068749" />
<meta itemprop="url" content="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html" />
<link rel="canonical" href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html"/>
<meta property="articleID" content="180686">
    <meta property="datePublished" content="2022-10-06T15:50:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html","mainEntityOfPage":"https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html","headline":"Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre","text":"A council finance chief says her team made an ‘administrative error’ with regards to VAT payments associated with the Braywick Leisure Centre. Executive director of resources at the Royal Borough, Adele Taylor, sought to clarify some financial details concerning this year’s council budget at a cabinet meeting on Thursday, September 29. Royal Borough documents have revealed that an overspend of £171,000 is projected with regards to the new leisure centre, which opened in September 2020 at the cost of £32.8million. Cllr David Hilton (Con, Ascot & Sunninghill), lead member for finance, said that when the centre was built, the council had an option to either pay VAT on the building itself – or pay VAT on the receipts deriving from the centre. It chose the latter, an arrangement called ‘opt to tax’; in other words, the council would receive money from the centre’s operator, Leisure Focus. Speaking at the meeting, Cllr Helen Price (TBF, Clewer & Dedworth East) asked for more information regarding this decision, with Ms Taylor going on to say sorry for an ‘error on our part’. When asked for clarification on what Ms Taylor was apologising for, Cllr Hilton told the Advertiser that the council’s finance team made a mistake with regards to the budget setting process. “That [opt to tax] was an option that was chosen at the time on the basis that in the long run, it would be cheaper,” he said, “In the past two years we have taken account of the fact that we need to pay VAT on receipts [for the Braywick Leisure Centre]. “This year, we put in all the receipts and we should not have done. We actually overlooked the fact that we had paid VAT on those receipts. “In the past the finance team have picked up that they need to pay VAT on the receipts but this year [they did not] and that is where you get the apology [from Ms Taylor].” Cllr Hilton added that this has resulted in the £171,000 overspend – which is essentially the VAT that the council owes the HMRC. The finance lead said that the cabinet meeting was the ‘first time it has come up’ and ‘threw me a bit’, but claimed it was the council’s aim to ‘always be open and transparent’.","keywords":"Braywick Leisure Centre,Royal Borough","articleSection":"Maidenhead","publisher":{"@type":"Organization","name":"Maidenhead Advertiser","logo":{"@type":"ImageObject","url":"https://www.maidenhead-advertiser.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/GN4_DAT_5933042.jpg--.jpg?1665071068777","url":"https://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/GN4_DAT_5933042.jpg--.jpg?1665071068777","@type":"ImageObject"},"description":"<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.</p>","author":{"@type":"Person","name":"Kieran Bell and Jade Kidd","url":"https://www.maidenhead-advertiser.co.uk/"},"dateCreated":"2022-10-06T15:44:26Z","dateModified":"2022-10-06T15:54:5Z","datePublished":"2022-10-06T15:50:0Z","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".vcms_paywall_article_div"},"associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5933043.jpg--.jpg?1665071068749"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1662631124316"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie.css?v=1427987703000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie_8.css?v=1427987703000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/ie_9.css?v=1427987703000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 16;
		virtualcmsPageInfo.channelName = 'Maidenhead Advertiser';
		virtualcmsPageInfo.sectionId = 29;
		virtualcmsPageInfo.sectionName = 'Maidenhead';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Areas';
					virtualcmsPageInfo.sectionTreeWt[2] = 'News';
					virtualcmsPageInfo.sectionTreeWt[3] = 'Generic';
				virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.maidenhead-advertiser.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 180686;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Finance chief apologises for \'error\' over VAT payments for Braywick Leisure Centre';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-06 16:50';
				virtualcmsPageInfo.article.author = 'Kieran Bell and Jade Kidd';
				virtualcmsPageInfo.article.createdBy = 'Jade Kidd';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = true;
				virtualcmsPageInfo.article.link = 'gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html';
	</script>

	<script src="https://www.maidenhead-advertiser.co.uk/js/datepicker_localization.jsp?v=1662631121636"></script>
	<script src="https://www.maidenhead-advertiser.co.uk/js/events_handler.js?v=1662631121748"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
	



  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <script async src="https://news.google.com/swg/js/v1/swg.js"></script>
  <script src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/bootbox.js/5.5.2/bootbox.min.js"></script>
  <script src="js/social_login/google.js"></script>
  <!-- METADATA TO BE PUT IN HEAD -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre",
    "datePublished": "2022-10-06 16:50:00.0",
    "dateModified": "2022-10-06 16:54:05.0",
    "author": {
      "@type": "Person",
      "name": "Kieran Bell and Jade Kidd"
    },
    "publisher": {
       "name": "Maidenhead Advertiser",
       "@type": "Organization",
       "@id": "maidenhead-advertiser.co.uk"
    },
    "description": "<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.</p>",
    "isAccessibleForFree": "false",
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Maidenhead Advertiser",
      "productID": "maidenhead-advertiser.co.uk:showcase"
    }
  }
  </script>
  <script>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</script> 
  
	
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>



<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//chairscrack.com/3c661a18029f665866bc5116161a0f309660444cd8239d9c9f655e6f2a49226b5cde35677679c04f833f8b79df8a66270c554787b8a2b0b3ef29ad7a43cc');</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>






<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>



<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"593ed36523");
      </script>
    <!-- Carbon Analytics -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
        }
    })
</script>
<!-- Carbon Tags End -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66574;
        _sf_async_config.domain = 'www.maidenhead-advertiser.co.uk'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- ChartBeat End -->
	<meta name="google-signin-client_id" content="728423386433-amnr3t966ca30lgru29v319n6m7e7rk4.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.maidenhead-advertiser.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=180686&amp=false';
      var fb_appId = '857792377685532';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=180686&amp=false';
    </script>
    <script src="https://www.maidenhead-advertiser.co.uk/js/social_login/facebook.js?v=1662631134720" ></script>
    <script src="https://www.maidenhead-advertiser.co.uk/js/social_login/google.js?v=1662631134784" ></script>
    <script src="https://www.maidenhead-advertiser.co.uk/js/social_login/linkedin.js?v=1662631134796" ></script>
    <script src="https://www.maidenhead-advertiser.co.uk/js/social_login/functions.js?v=1662631134720" ></script>

 

        
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_site.css?v=1663681178063" rel="stylesheet" type="text/css" />        
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_site_1.css?v=1663681940902" rel="stylesheet" type="text/css" />
                  
          <link href="https://www.maidenhead-advertiser.co.uk/css/style_section_29.css?v=1486030652000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.maidenhead-advertiser.co.uk/css/bay_story_css.jsp?v=1655129480000" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="maidenhead-advertiser macrosection_areas section_maidenhead_news ">

    

    <script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>
<!-- Begin comScore Tag -->
<script>
window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) { 
 if (listenerSuccess) {
   // check the eventstatus 
   if (tcData.eventStatus === 'useractioncomplete' || 
     tcData.eventStatus === 'tcloaded') {
     
     // Block of code for parsing tcData for IAB Vendor consents               
     if (tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77]) 
     {
         console.log("SK Vendor Comscore allowed");
         var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6035892/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
     }
     else
     {
         console.log("SK Vendor Comscore Blocked");
      }

   }
  }
});
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035892&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        var author='';
        if (typeof virtualcmsPageInfo.sectionName == 'undefined') {
         virtualcmsPageInfo.sectionName='';
        }
        if (typeof virtualcmsPageInfo.article !== 'undefined') {
         author=virtualcmsPageInfo.article.author;
        }
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = virtualcmsPageInfo.sectionName; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = author; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- ChartBeat End-->
    
    
    


    <style>
      .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
    </style>
    
    <div id="agate-wallet"
         data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
         data-selector-article-content=".vc_free_articles"
         data-selector-in-page-notice=".agate-notice" >
    </div>
    <script async src="https://wallet.agate.io/bundle.js"></script>
    

      
<link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/bay_header_2_css.jsp?v=1663681098109" /><div class="skinContent">
    <div class="banner_background_custom">
    
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
        <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
            
        </div><!--row-->
        <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
            
        </div>
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            



<div class="cont_dynamic_button vc_button_section_index_2" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div>
                            
<div class="cerca vc_search_horizontal_2" id="cercaab526b94-218c-4896-b56f-e22986493c46" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaab526b94-218c-4896-b56f-e22986493c46 input[name="q"]').example('|');
      
      $('#cercaab526b94-218c-4896-b56f-e22986493c46 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaab526b94-218c-4896-b56f-e22986493c46 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-d6731d5b-4b55-4cd7-8ef0-9053b0705217" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d6731d5b-4b55-4cd7-8ef0-9053b0705217" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-d6731d5b-4b55-4cd7-8ef0-9053b0705217"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d6731d5b-4b55-4cd7-8ef0-9053b0705217');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d6731d5b-4b55-4cd7-8ef0-9053b0705217').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d6731d5b-4b55-4cd7-8ef0-9053b0705217').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                            
                            



<div class="cont_dynamic_button vc_button_fullscreen_2" >
              
              <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank">Fullscreen</a>
          </div>
                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
    
            <div id="vc_scroll_fixed_visible_first" class="row vc_bg_blue_medium">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            


		<div class="logo vc_logo">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1595838144000" />
			</a>
		</div>
                            <div class="spacer t_15 hidden-xs"></div>
                        </div>
                        <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle">
                            <div class="col-sm-6 col-xs-6">
                                
<div class="cerca vc_search_mobile_2" id="cerca809bd261-4cbd-415f-8d30-a69a9ef40270" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca809bd261-4cbd-415f-8d30-a69a9ef40270 input[name="q"]').example('|');
      
      $('#cerca809bd261-4cbd-415f-8d30-a69a9ef40270 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca809bd261-4cbd-415f-8d30-a69a9ef40270 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_2').click(function(event) {
            $('.vc_search_mobile_2 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_2 .cerca_campo_text input, .vc_search_mobile_2 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>


                            </div>
                            <div class="col-sm-6 col-xs-6" style="padding:0;">
                                <div id="mobileHamburger">
                                    



<div class="cont_dynamic_button vc_button_section_index_2" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                                </div>
                            </div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            <div class="text_edit vc_text_support_local_journalism hidden-xs">
    <p class="text " ><a href="https://accounts.axate.io/unlimited-confirm?tracker=top_banner&domain=www.maidenhead-advertiser.co.uk&pub_id=MAD&url_from=https%3A%2F%2Fwww.maidenhead-advertiser.co.uk%2F&hasOnePoundTopup=true&pricing_variant=0&isIframe=false" target="_blank">Subscribe and support local journalism</a></p>
</div>

                            <div class="spacer t_30 hidden-xs"></div>
                            <div class="text_edit vc_text_edit_voice_of_community hidden-xs">
    <p class="text " >Serving the community with trusted, independent news</p>
</div>

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->  
            <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light hideNavbar">
                <div class="container vc_position_relative vc_zindex">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                                
        
                    <div class="menu vc_menu_header" id="box_5fa73e0f-757a-45c1-ab81-3c57f3141e07">
                    <ul class="menu_1">
<li class="home sezione_165 index">
<a  href="https://www.maidenhead-advertiser.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Maidenhead Advertiser, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_167 ">
<a  href="https://www.maidenhead-advertiser.co.uk/section/167/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7656d0fd06964b0ea483178fef26657f = undefined;
                            
                            $('#box_5fa73e0f-757a-45c1-ab81-3c57f3141e07 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7656d0fd06964b0ea483178fef26657f != 'undefined') {
                                    $('#box_5fa73e0f-757a-45c1-ab81-3c57f3141e07 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7656d0fd06964b0ea483178fef26657f.code);
                                    incrementAdvImpression(bannerbox_7656d0fd06964b0ea483178fef26657f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->    
    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <!--
                    <div class="col-sm-12 tabletPortraitMenu">
                       
                    </div>
                    -->
                    <div class="tabletSectionMenuOnly">
                        <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_669aed21-abe2-4c37-b660-5f747cd56f3f">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_669aed21-abe2-4c37-b660-5f747cd56f3f').append('<p class="logout">Logout</p>');
          $('#logout_669aed21-abe2-4c37-b660-5f747cd56f3f p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_669aed21-abe2-4c37-b660-5f747cd56f3f').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_773145e3-3c74-4e95-ad08-0ccfa20ea42f">
                    <ul class="menu_1">
<li class="home sezione_165 index">
<a  href="https://www.maidenhead-advertiser.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_167 ">
<a  href="https://www.maidenhead-advertiser.co.uk/section/167/news"  >
<span>News</span>
</a>
</li>
<li class="areas attivo sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_629012165f2349e5a862bb97c480ece2 = undefined;
                            
                            $('#box_773145e3-3c74-4e95-ad08-0ccfa20ea42f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_629012165f2349e5a862bb97c480ece2 != 'undefined') {
                                    $('#box_773145e3-3c74-4e95-ad08-0ccfa20ea42f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_629012165f2349e5a862bb97c480ece2.code);
                                    incrementAdvImpression(bannerbox_629012165f2349e5a862bb97c480ece2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed" -->
<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-73 || document.documentElement.scrollTop > tempHeight-73){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=50+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>

    

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                






<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
<li class="channel_home"><a href="https://www.maidenhead-advertiser.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.maidenhead-advertiser.co.uk/section/167/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.maidenhead-advertiser.co.uk/section/1246/areas-maidenhead">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_29 maidenhead"><a href="section/29/maidenhead-news">Maidenhead</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
                        <div class="vc_cont_article_body">
    
    
			<div id="article_180686_elements_4edd8e32-a23f-485d-a554-dff2a3a49f9c" class="vc_article_body_header vc_txt_l">
								<h1 class="titolo_articolo titolo">Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre</h1>
			</div>
    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_e43defe3-310c-4127-bc21-cd657ccf2e72" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group">
            <div class="author_information">
            
                    <p class="author">Kieran Bell and Jade Kidd</p>
                    
                        <a class="vc_email" href="mailto:news@baylismedia.co.uk">news@baylismedia.co.uk</a>
                        
            </div><!-- author information -->
                </div>
                
                </div>
                        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
			<div id="article_180686_elements_2ccd10f0-778c-4a27-a2e7-8aa88f49946a" class="">
						<p class="data_articolo data">04:50PM, Thursday 06 October 2022</p>
			</div>
        </div>
    
			<div id="article_180686_elements_66e96b30-915e-46e5-9b80-624e08b1c065" class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
						<span id="num_com_art_180686" class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
						<script>
							$(document).ready(function(){
								$('#num_com_art_180686').on('click' , function(){
									try{
										var $textArea = $('#text_article_180686');
										if($textArea.length === 0) $textArea = $('textarea[name=testo]');
					 
										if($textArea.length > 0){
											// make the textarea visible
											var $vcwidget = $textArea.closest("vcwidget");
											if($vcwidget.length > 0){
												var $toggleButton = $vcwidget.find(".vc_comment_btn_toggle");
												if($toggleButton.length > 0){
													$toggleButton.trigger("click");
												}
											}
											
											$('html, body').animate({
												scrollTop: $textArea.offset().top
											}, 1000);
											$textArea[0].focus();
										}
									}catch(err){
										console.log('error .num_commenti_articolo onclick: ' + err.message);
									}
								});
							});
						</script>
						<div class="social social_buttons">
							
    <div class="cont_sharre_fb_tw 9f76a0c3-f205-413e-a50b-7877d4593ef4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html" data-text="Finance chief apologises for 'error' over VAT payments for Braywick Leisure Centre" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


						</div>
			</div>
    
    

<script >

      var addthis_share={
        url: 'https:\/\/www.maidenhead-advertiser.co.uk\/gallery\/maidenhead\/180686\/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html',
        title: 'Finance chief apologises for \'error\' over VAT payments for Braywick Leisure Centre',
        description: '<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.<\/p>',
        media: 'https:\/\/www.maidenhead-advertiser.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5933043.jpg--.jpg?1665071068749'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="ce75257d-f1a8-4019-97fa-64f7fd4900dd" class="share">
<script>
  var sDiv1 = document.getElementById('ce75257d-f1a8-4019-97fa-64f7fd4900dd');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.maidenhead-advertiser.co.uk\/gallery\/maidenhead\/180686\/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html');      
      sDiv2.setAttribute('addthis:title', 'Finance chief apologises for \'error\' over VAT payments for Braywick Leisure Centre');
      sDiv2.setAttribute('addthis:description', '<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.maidenhead-advertiser.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5933043.jpg--.jpg?1665071068749');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 180686 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


    </div>

    
			<div id="article_180686_elements_b385fb59-215c-49ca-896b-c267edc9fade" class="vc_article_body_multimedia">
						<div class="multimedia gallery" id="multimedia_eae2ef53-b1d5-48cb-81e4-e7116592ce34">
								<meta property="thumbnail" content="https://www.maidenhead-advertiser.co.uk/resizer/748/503/true/GN4_DAT_5933042.jpg--council_finance_chief_says_team_made__adminitrative_error__over_vat_payments.jpg?1665071068777" />
									<div class="foto_articolo">
											<img title="Council finance chief says team made 'adminitrative error' over VAT payments" src="resizer/748/503/true/GN4_DAT_5933042.jpg--council_finance_chief_says_team_made__adminitrative_error__over_vat_payments.jpg?1665071068777" alt="Council finance chief says team made 'adminitrative error' over VAT payments"  width="748"   height="503"   />
									</div>
						</div>
			</div>
    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
			<div id="article_180686_elements_52fdd30f-7bc3-45e3-a108-2ce86501339e" class="vc_article_tag">
						




						




						




						




						




						




						




						




						




						




						




			</div>    
    <!--End Tags Schede-->
    
    
    <div class="vc_article_body">
        
			<div id="article_180686_elements_7e533bf1-3ba9-4a02-9575-01b3c66ce8e8" class="vc_txt_l">
									



								<div class="vc_free_articles">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><div class="vcms_paywall_article_div"><div class="GN4_body">
<p class="GN4_p">A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.</p>
<p class="GN4_p">Executive director of resources at the Royal Borough, Adele Taylor, sought to clarify some financial details concerning this year&rsquo;s council budget at a cabinet meeting on Thursday, September 29.</p>
<p class="GN4_p">Royal Borough documents have revealed that an overspend of &pound;171,000 is projected with regards to the new leisure centre, which opened in September 2020 at the cost of &pound;32.8million.</p>
<p class="GN4_p">Cllr David Hilton (Con, Ascot &amp; Sunninghill), lead member for finance, said that when the centre was built, the council had an option to either pay VAT on the building itself &ndash; or pay VAT on the receipts deriving from the centre.</p>
<p class="GN4_p">It chose the latter, an arrangement called &lsquo;opt to tax&rsquo;; in other words, the council would receive money from the centre&rsquo;s operator, Leisure Focus.</p>
<p class="GN4_p">Speaking at the meeting, Cllr Helen Price (TBF, Clewer &amp; Dedworth East) asked for more information regarding this decision, with Ms Taylor going on to say sorry for an &lsquo;error on our part&rsquo;.</p>
<p class="GN4_p">When asked for clarification on what Ms Taylor was apologising for, Cllr Hilton told the Advertiser that the council&rsquo;s finance team made a mistake with regards to the budget setting process.</p>
<p class="GN4_p">&ldquo;That [opt to tax] was an option that was chosen at the time on the basis that in the long run, it would be cheaper,&rdquo; he said,</p>
<p class="GN4_p">&ldquo;In the past two years we have taken account of the fact that we need to pay VAT on receipts [for the Braywick Leisure Centre].</p>
<p class="GN4_p">&ldquo;This year, we put in all the receipts and we should not have done. We actually overlooked the fact that we had paid VAT on those receipts.</p>
<p class="GN4_p">&ldquo;In the past the finance team have picked up that they need to pay VAT on the receipts but this year [they did not] and that is where you get the apology [from Ms Taylor].&rdquo;</p>
<p class="GN4_p">Cllr Hilton added that this has resulted in the &pound;171,000 overspend &ndash; which is essentially the VAT that the council owes the HMRC.</p>
<p class="GN4_p">The finance lead said that the cabinet meeting was the &lsquo;first time it has come up&rsquo; and &lsquo;threw me a bit&rsquo;, but claimed it was the council&rsquo;s aim to &lsquo;always be open and transparent&rsquo;.</p>
</div></div></div>
								</div>
								

<div class="agate-notice"></div>

			</div>
    </div><!--vc_article_body-->
    
			<div id="article_180686_elements_012eb591-a8b2-4604-ba13-5456a5e45549" class="vc_article_body vc_txt_l">
			</div>
    

<script >

      var addthis_share={
        url: 'https:\/\/www.maidenhead-advertiser.co.uk\/gallery\/maidenhead\/180686\/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html',
        title: 'Finance chief apologises for \'error\' over VAT payments for Braywick Leisure Centre',
        description: '<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.<\/p>',
        media: 'https:\/\/www.maidenhead-advertiser.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5933043.jpg--.jpg?1665071068749'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="e4286eb6-ec3c-4614-9ca8-501680ee84b3" class="share">
<script>
  var sDiv1 = document.getElementById('e4286eb6-ec3c-4614-9ca8-501680ee84b3');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.maidenhead-advertiser.co.uk\/gallery\/maidenhead\/180686\/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html');      
      sDiv2.setAttribute('addthis:title', 'Finance chief apologises for \'error\' over VAT payments for Braywick Leisure Centre');
      sDiv2.setAttribute('addthis:description', '<p>A council finance chief says her team made an &lsquo;administrative error&rsquo; with regards to VAT payments associated with the Braywick Leisure Centre.<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.maidenhead-advertiser.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5933043.jpg--.jpg?1665071068749');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_6591e60 = [25,50,75,100];
var showed_6591e60 = {};
var previousPercentage_6591e60;
var read100_6591e60 = false;
var $tagArticle_6591e60 = null;
var articleTitle_6591e60 = "article";
var elTop_6591e60 = 0;
var elBottom_6591e60 = 0;

window.addEventListener("scroll", function (event) {
  if (typeof analytics === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_6591e60 === true) {
    return; // already read the entire article
  }
  if ($tagArticle_6591e60 === null) {
    $tagArticle_6591e60 = $(".vc_article_body").first();
    if ($tagArticle_6591e60.length > 0) {
      elTop_6591e60 = $tagArticle_6591e60.offset().top;
      elBottom_6591e60 = elTop_6591e60 + $tagArticle_6591e60.outerHeight();
      articleTitle_6591e60 = $(".titolo_articolo").text();
    }
  }
  if (elBottom_6591e60 === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_6591e60 > scrollBot ? scrollBot : elBottom_6591e60;
  var readPixels = (visibleBottom - elTop_6591e60);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_6591e60.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_6591e60[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_6591e60[i++];
  }
  if (previousPercentage_6591e60 !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_6591e60[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_6591e60 = true;
      }
      // console.log(currentPercentage);
      showed_6591e60[currentPercentage] = true;
          
      try {
        analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_6591e60, currentPercentage, true);
        // console.log('sent analytics for ' + currentPercentage + '%');         
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_6591e60 = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_6591e60.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- End Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        






    <div class="sezione_link vc_read_more_news_button_article channel_1">
        
                <p class="sezione"><a href="section/29/maidenhead-news"  >Maidenhead</a></p>                
                <p class="testo_link"><a href="section/29/maidenhead-news"  ></a></p>
            
    </div>



    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    
<script >
document.write('<div id="box_ed8555d8-72da-44e7-8bce-03182c502b63" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/29/maidenhead-news"> </a></p>');
document.write('</div>');

</script>

</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    
                        <div class="spacer t_25 visible-xs"></div>
		                
		                <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_349d08e2-1c3d-4966-9c19-d98d3c867045">
						<p class="occhiello_titolo">
								<a href="section/29/maidenhead-news" >Maidenhead
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 gallery maidenhead Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180694/multi-million-pound-car-showroom-reopens-in-maidenhead.html" >
																		<img alt="Multi-million pound car showroom reopens in Maidenhead" title="Multi-million pound car showroom reopens in Maidenhead" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5933135.jpg--.jpg?1665075460246" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180694/multi-million-pound-car-showroom-reopens-in-maidenhead.html">Multi-million pound car showroom reopens in Maidenhead</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos2 gallery maidenhead Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180692/pinkneys-green-pub-has-the-best-roast-in-the-uk.html" >
																		<img alt="Pinkneys Green pub has the best roast in the UK" title="Pinkneys Green pub has the best roast in the UK" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5933113.jpg--.jpg?1665074493509" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180692/pinkneys-green-pub-has-the-best-roast-in-the-uk.html">Pinkneys Green pub has the best roast in the UK</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos3 gallery maidenhead Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180689/grocery-store-complimenting-popular-cafe-opens-in-maidenhead.html" >
																		<img alt="Grocery store complimenting popular cafe opens in Maidenhead" title="Grocery store complimenting popular cafe opens in Maidenhead" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5933091.jpg--.jpg?1665072916355" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180689/grocery-store-complimenting-popular-cafe-opens-in-maidenhead.html">Grocery store complimenting popular cafe opens in Maidenhead</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_maidenhead-advertiser   pos4 gallery home Maidenhead Advertiser">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/slough/180688/missing-headline.html" >
																		<img alt="New Maidenhead bar hopes to be open in time for World Cup" title="New Maidenhead bar hopes to be open in time for World Cup" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5933089.jpg--.jpg?1665072279523" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/slough/180688/missing-headline.html">New Maidenhead bar hopes to be open in time for World Cup</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 gallery maidenhead Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html" >
																		<img alt="Council finance chief says team made 'adminitrative error' over VAT payments" title="Council finance chief says team made 'adminitrative error' over VAT payments" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5933043.jpg--.jpg?1665071068749" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180686/council-finance-chief-says-team-made-adminitrative-error-over-vat-payments.html">Finance chief apologises for 'error' over VAT payments</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 gallery windsor Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180685/councillor-says-royal-borough-must-redouble-its-efforts-to-tackle-domestic-abuse.html" >
																		<img alt="Councillor says Royal Borough must 'redouble its efforts' to tackle domestic abuse" title="Councillor says Royal Borough must 'redouble its efforts' to tackle domestic abuse" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5932989.jpg--.jpg?1665070630431" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180685/councillor-says-royal-borough-must-redouble-its-efforts-to-tackle-domestic-abuse.html">Royal Borough must 'redouble efforts' to tackle domestic abuse</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 gallery windsor Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180684/former-councillor-accuses-royal-borough-of-putting-tivoli-before-residents.html" >
																		<img alt="Former councillor accuses Royal Borough of putting Tivoli before residents" title="Former councillor accuses Royal Borough of putting Tivoli before residents" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5932975.jpg--.jpg?1665070256074" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180684/former-councillor-accuses-royal-borough-of-putting-tivoli-before-residents.html">Council accused of putting contractor 'before residents'</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 gallery publicnotices Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/public-notices/180676/public-notices-new-bid-for-pub-s-winter-marquee.html" >
																		<img alt="Public notices: New bid for pub's winter marquee" title="Public notices: New bid for pub's winter marquee" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5932794.jpg--.jpg?1665067635315" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/public-notices/180676/public-notices-new-bid-for-pub-s-winter-marquee.html">Public notices: New bid for pub's winter marquee</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 gallery maidenhead Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180595/maidenhead-store-wants-to-champion-hospitality-at-awards.html" >
																		<img alt="Maidenhead store wants to champion hospitality at awards" title="Maidenhead store wants to champion hospitality at awards" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/2022_10_05/seema_web-1664990314149.jpg--.jpg?1664990314180" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180595/maidenhead-store-wants-to-champion-hospitality-at-awards.html">Clothes store wants to champion hospitality at RBWM awards</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 gallery maidenhead Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180594/athletic-club-speaks-out-on-proposed-maidenhead-united-move.html" >
																		<img alt="Athletic club speaks out on proposed Maidenhead United move" title="Athletic club speaks out on proposed Maidenhead United move" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5932211.jpg--.jpg?1664989113007" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/maidenhead/180594/athletic-club-speaks-out-on-proposed-maidenhead-united-move.html">Athletic club speaks out on proposed Maidenhead United move</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos11 gallery windsor Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180593/no-point-to-electric-car-charger-trial-commenters-fear.html" >
																		<img alt="'No point' to electric car charger trial, commenters fear" title="'No point' to electric car charger trial, commenters fear" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5932156.jpg--.jpg?1664987052703" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/gallery/windsor/180593/no-point-to-electric-car-charger-trial-commenters-fear.html">'No point' to electric car charger trial, commenters fear</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 articolo maidenhead Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.maidenhead-advertiser.co.uk/news/maidenhead/180580/improvements-for-very-dangerous-harvest-hill-under-consideration.html" >
																		<img alt="Improvements for 'very dangerous' Harvest Hill under consideration" title="Improvements for 'very dangerous' Harvest Hill under consideration" src="https://www.maidenhead-advertiser.co.uk/resizer/298/220/true/GN4_DAT_5722215.jpg--.jpg?1616693716000" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.maidenhead-advertiser.co.uk/news/maidenhead/180580/improvements-for-very-dangerous-harvest-hill-under-consideration.html">Improvements for 'very dangerous' Harvest Hill under consideration</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_349d08e2-1c3d-4966-9c19-d98d3c867045 {visibility:hidden;}</style>');
					$('#box_349d08e2-1c3d-4966-9c19-d98d3c867045 .cont').bxSlider({
						
							auto:true,
							pause:4500,
							pager:true,
							pagerSelector : '#box_349d08e2-1c3d-4966-9c19-d98d3c867045 .punti_slide'
					})
           
					$('#box_349d08e2-1c3d-4966-9c19-d98d3c867045').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_349d08e2-1c3d-4966-9c19-d98d3c867045.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

                        </div>
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180507 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_5631760"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180507"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html" ><img  alt="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" title="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/GN4_DAT_3370698.jpg--.jpg?1525852397000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html">St Mark’s ‘important’ to trust – but no word on minor injuries unit</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180499 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_669fda8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180499"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html" ><img  alt="Met Police attempts to 'poach' Thames Valley officers falling flat" title="Met Police attempts to 'poach' Thames Valley officers falling flat" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/GN4_DAT_5929998.jpg--.jpg?1664457245057"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html">Met Police attempts to 'poach' Thames Valley officers falling flat</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180496 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_82d0b9d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180496"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180496/broadband-works-in-maidenhead-an-absolute-shambles.html">Broadband works in Maidenhead an 'absolute shambles'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180478 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_5f59ac9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180478"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180478/council-leader-defends-financial-strategy-amid-considerable-pressure-on-reserves.html">RBWM leader defends financial strategy amid pressure</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180476 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_public-notices vc_macro_section_maidenhead-news-generic vc_macro_section_generic publicnotices articolo cms_article "
	   id="box_e0bcac0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180476"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/public-notices/180476/public-notice-portal-a-powerful-boost-for-local-democracy.html">Public Notice Portal: A powerful boost for local democracy</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180408 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_5be7170"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180408"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html">Royal Borough looks to purchase former defence estate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <div class="spacer t_25 "></div>
                        <!--Most Read-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180550 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_3e362ff"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180550"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html" ><img  alt="Three jailed after &pound;182,000 of Class A drugs seized in Slough" title="Three jailed after &pound;182,000 of Class A drugs seized in Slough" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/2022_10_03/three_sentenced-1664791917226.jpg--.jpg?1664791917234"  width="310" height="223"></a>
			
			<p class="didascalia">Zaffron Khan,  Katarina Vargova and Waqar Younus</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html">Three jailed after &pound;182,000 of Class A drugs seized in Slough</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180566 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_d459b4e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180566"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/180566/carters-steam-fair-to-make-final-visit-to-maidenhead.html" ><img  alt="Carters Steam Fair to make final visit to Maidenhead" title="Carters Steam Fair to make final visit to Maidenhead" src="https://www.maidenhead-advertiser.co.uk/resizer/310/223/true/2022_10_04/Carters_Steam_fair_ride_and_vinatge_vehicle-1664878800271.jpg--.jpg?1664878800706"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180566/carters-steam-fair-to-make-final-visit-to-maidenhead.html">Carters Steam Fair to make final visit to Maidenhead</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180496 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_875e143"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180496"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180496/broadband-works-in-maidenhead-an-absolute-shambles.html">Broadband works in Maidenhead an 'absolute shambles'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180402 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield articolo cms_article "
	   id="box_1002353"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180402"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/bray-holyport-fifield/180402/cyclist-in-serious-condition-after-collision-with-car-driver-on-a308.html">Cyclist in serious condition after collision with car driver on A308</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180554 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_cookhams-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic cookhams articolo cms_article "
	   id="box_f05b744"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180554"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/cookhams/180554/line-up-for-let-s-rock-the-moor-2023-announced.html">Line-up for Let's Rock the Moor 2023 announced</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180401 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield articolo cms_article "
	   id="box_e75f9e0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180401"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/bray-holyport-fifield/180401/man-who-attempted-to-rape-woman-in-holyport-jailed.html">Man who attempted to rape woman in Holyport jailed</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

                        
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="3794f630-8e4a-474a-be97-db9e82cc89f5"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_9bc81c60-d049-49cf-8346-b0dd2ca29aab">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180577/first-class-134937.html" >
																		<img alt="FIRST CLASS 134937" title="FIRST CLASS 134937" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5931604.jpg--.jpg?1664894781007" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180577/first-class-134937.html">FIRST CLASS 134937</a></h2>
															<p class="testo taglia_testo">Zebra class with teacher Mrs Goodson-Smith and Ms McArdle and teaching assistants Miss Ward and Mrs Kirk at Oldfield Primary School. Photo by Emma Sheppard
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180488/first-class-134888.html" >
																		<img alt="FIRST CLASS 134888" title="FIRST CLASS 134888" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5929890.jpg--.jpg?1664453047294" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180488/first-class-134888.html">FIRST CLASS 134888</a></h2>
															<p class="testo taglia_testo">Reception Class. Cookham Dean CE Primary School, Bigfrith Lane, Cookham Dean.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180537/first-class-134917.html" >
																		<img alt="FIRST CLASS 134917" title="FIRST CLASS 134917" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5930495.jpg--.jpg?1664550870122" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180537/first-class-134917.html">FIRST CLASS 134917</a></h2>
															<p class="testo taglia_testo">Clewer Green CE School, Hatch Lane Windsor FIRST CLASS ROMAN CLASS
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180511/first-class-134900.html" >
																		<img alt="FIRST CLASS 134900" title="FIRST CLASS 134900" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5930180.jpg--.jpg?1664461567244" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180511/first-class-134900.html">FIRST CLASS 134900</a></h2>
															<p class="testo taglia_testo">St. Edmund Campion Catholic Primary School, Miss Lazenby and her class with TA Mrs. Greenwood - Pictures: Mike Swift
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9bc81c60-d049-49cf-8346-b0dd2ca29aab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_366d5571-be83-4bcc-85d3-1a1194a3795a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180683/first-class-134952.html" >
																		<img alt="FIRST CLASS 134952" title="FIRST CLASS 134952" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5932966.jpg--.jpg?1665071088162" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180683/first-class-134952.html">FIRST CLASS 134952</a></h2>
															<p class="testo taglia_testo">Oak Class. Class Teacher Mrs Kim Cherrington. Little Marlow CE School, School Lane, Little Marlow.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180682/first-class-134950.html" >
																		<img alt="FIRST CLASS 134950" title="FIRST CLASS 134950" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5932955.jpg--.jpg?1665071087770" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180682/first-class-134950.html">FIRST CLASS 134950</a></h2>
															<p class="testo taglia_testo">Bee Class. Marlow CE Infant School, Sandygate Road, Marlow.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180681/first-class-134953.html" >
																		<img alt="FIRST CLASS 134953" title="FIRST CLASS 134953" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5932953.jpg--.jpg?1665071087606" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180681/first-class-134953.html">FIRST CLASS 134953</a></h2>
															<p class="testo taglia_testo">FIRST CLASS 134953
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180680/first-class-134949.html" >
																		<img alt="FIRST CLASS 134949" title="FIRST CLASS 134949" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_5932897.jpg--.jpg?1665070486786" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180680/first-class-134949.html">FIRST CLASS 134949</a></h2>
															<p class="testo taglia_testo">Reception Class. Spinfield School, Terrington Hill, Marlow.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_366d5571-be83-4bcc-85d3-1a1194a3795a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_638eead5-705f-4120-848e-9c019ec171d5">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13" >
																		<img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></h2>
															<p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Charity Events" title="Charity Events" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></h2>
															<p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></h2>
															<p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Theresa May" title="Theresa May" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></h2>
															<p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_638eead5-705f-4120-848e-9c019ec171d5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_cea16900-16a8-4f3a-8dd4-654bc4a53255">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Slough Galleries" title="Slough Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_cea16900-16a8-4f3a-8dd4-654bc4a53255.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_54200aae-ec4a-4674-9b9f-19684ab80fa0">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Hockey" title="Hockey" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></h2>
															<p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Bowls" title="Bowls" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></h2>
															<p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Football" title="Football" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></h2>
															<p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Rugby" title="Rugby" src="https://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></h2>
															<p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_54200aae-ec4a-4674-9b9f-19684ab80fa0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <div id='placeholder_related_6a9c589' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 6a9c589</label>
        </div>
				
        <script >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</script>
        
    


                    </div>
                </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                


                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-8 col-md-12 col-lg-12 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    




<div class="anteprima_articolo article_cont article_180550 vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_81af686"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180550"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html" ><img  alt="Three jailed after &pound;182,000 of Class A drugs seized in Slough" title="Three jailed after &pound;182,000 of Class A drugs seized in Slough" src="https://www.maidenhead-advertiser.co.uk/resizer/360/242/true/2022_10_03/three_sentenced-1664791917226.jpg--.jpg?1664791917234"  width="360" height="242"></a>
			
			<p class="didascalia">Zaffron Khan,  Katarina Vargova and Waqar Younus</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/slough/180550/three-jailed-after-182-000-of-class-a-drugs-seized-in-slough.html">Three jailed after &pound;182,000 of Class A drugs seized in Slough</a>
</h2>
          <div
              class="sommario vc_summary "><p>Three people have been jailed after police seized Class A drugs with a value of &pound;182,000 in Slough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180213 vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_bf94bd7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180213"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html" ><img  alt="Timings unveiled for Queen's funeral procession through Windsor" title="Timings unveiled for Queen's funeral procession through Windsor" src="https://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_5923430.jpg--.jpg?1663246885038"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html">Timings unveiled for Queen's funeral procession through Windsor</a>
</h2>
          <div
              class="sommario vc_summary "><p>Timings for the funeral procession of the Queen&rsquo;s coffin through Windsor have been unveiled by the Royal Borough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180214 vc_txt_m vc_article_preview_square vc_top3 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_8f8c9ba"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180214"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html" ><img  alt="What you need to know about coming to Windsor for the Queen's committal service on Monday" title="What you need to know about coming to Windsor for the Queen's committal service on Monday" src="https://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2929200.jpg--.jpg?1492883966000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html">What you need to know about coming to Windsor for the Queen's committal service on Monday</a>
</h2>
          <div
              class="sommario vc_summary "><p>The Royal Borough has outlined the Windsor arrangements for the procession of Her Majesty&rsquo;s coffin to St George&rsquo;s Chapel for the committal service.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_180362 vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_4dccd06"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180362"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180362/police-launch-witness-appeal-after-woman-assaulted-in-maidenhead.html">Police launch witness appeal after woman assaulted in Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180001 vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery cms_article "
	   id="box_a3392f1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180001"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/180001/land-value-of-magnet-leisure-centre-site-plummets-by-millions.html">Land value of Magnet Leisure Centre site plummets by millions</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180566 vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_9195157"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180566"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180566/carters-steam-fair-to-make-final-visit-to-maidenhead.html">Carters Steam Fair to make final visit to Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180402 vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield articolo cms_article "
	   id="box_934afd2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180402"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/bray-holyport-fifield/180402/cyclist-in-serious-condition-after-collision-with-car-driver-on-a308.html">Cyclist in serious condition after collision with car driver on A308</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_179943 vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_0966ecc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179943"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/179943/taxi-driver-found-asleep-and-drunk-at-wheel-on-m4-near-maidenhead.html">Taxi driver found asleep and drunk at wheel on M4 near Maidenhead</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179986 vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_0d553b4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179986"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/179986/maidenhead-retailers-experiencing-huge-shoplifting-problem.html">Maidenhead retailers experiencing 'huge' shoplifting problem</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180221 vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_51b0fe8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180221"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180221/public-notices-several-road-closures-in-royal-borough-for-queen-s-state-funeral.html">Public Notices: Several road closures in Royal Borough for Queen's state funeral</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180401 vc_txt_s vc_article_preview_small vc_top11 Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield articolo cms_article "
	   id="box_5029907"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180401"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/bray-holyport-fifield/180401/man-who-attempted-to-rape-woman-in-holyport-jailed.html">Man who attempted to rape woman in Holyport jailed</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.maidenhead-advertiser.co.uk/css/bay_footer_css.jsp?v=1523027421000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_blue_medium">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    


		<div class="logo vc_logo">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1595838144000" />
			</a>
		</div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    


		<div class="logo vc_logo_group_footer">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
			</a>
		</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_10c655d5-59e3-459f-bb10-b70c0e275c7b">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    




                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_31fa533c-5bed-46a1-8d5b-fefed60df62a">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_31fa533c-5bed-46a1-8d5b-fefed60df62a').append('<p class="logout">Logout</p>');
          $('#logout_31fa533c-5bed-46a1-8d5b-fefed60df62a p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_31fa533c-5bed-46a1-8d5b-fefed60df62a').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="fcc6469e-7885-49d4-8d85-979c464b7a9d"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"180686","tipo_layout":"footer","registrati_testo":"Register","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#fcc6469e-7885-49d4-8d85-979c464b7a9d').html(data);
            $('#fcc6469e-7885-49d4-8d85-979c464b7a9d > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
     <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row vc_bg_white">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    


		<div class="logo vc_logos_channel">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
			</a>
		</div>

    


		<div class="logo vc_logos_channel">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel ipso vc_logos_channel_last">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
			</a>
		</div>
</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script  src="https://www.maidenhead-advertiser.co.uk/js/jquery.sharrre.min.js?v=1662631123348"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.maidenhead-advertiser.co.uk/js/confirm/jquery.confirm.css?v=1662631125868" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.maidenhead-advertiser.co.uk/js/fancybox/source/jquery.fancybox.css?v=1662631148476" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=180686" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('bc7c40bd-6744-4bf2-bbaf-116d399ad79f');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc7c40bd-6744-4bf2-bbaf-116d399ad79f').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('bc7c40bd-6744-4bf2-bbaf-116d399ad79f');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5').append('<p class="label_tab label_tab_2">New in</p>');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc7c40bd-6744-4bf2-bbaf-116d399ad79f').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('bc7c40bd-6744-4bf2-bbaf-116d399ad79f');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc7c40bd-6744-4bf2-bbaf-116d399ad79f').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('bc7c40bd-6744-4bf2-bbaf-116d399ad79f');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab_4').bind('mouseover loadFirst',function(){
        $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc7c40bd-6744-4bf2-bbaf-116d399ad79f').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('bc7c40bd-6744-4bf2-bbaf-116d399ad79f');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab_5').bind('mouseover loadFirst',function(){
        $('#3794f630-8e4a-474a-be97-db9e82cc89f5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc7c40bd-6744-4bf2-bbaf-116d399ad79f').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#3794f630-8e4a-474a-be97-db9e82cc89f5 p:first').mouseover()
//]]>
</script>

        <!-- OnScroll tag: Baylis Media - Sticky DMPU --> 
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>


















