


<!DOCTYPE html>
<html>
    <head>
        <title>Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough - Photo 1 of 1 - Maidenhead Advertiser</title>
<meta name="description" content="A bid to buy a beloved pub and bring it into community ownership could be boosted if councillors approve a loan of &pound;65,000. Customers of the Craufurd Arms..." />
<meta name="Keywords" content="Craufurd Arms,CAMRA,save the craufurd,Craufurd Arms Society Limited,Mark Newcombe" />
<meta name="news_keywords" content="Craufurd Arms,CAMRA,save the craufurd,Craufurd Arms Society Limited,Mark Newcombe" />
<meta name="sections" content="Maidenhead,Areas,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1468326546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1468326546000" type="image/x-icon" />

<base href="http://www.maidenhead-advertiser.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough"      >
<meta property="og:description" content="A bid to buy a beloved pub and bring it into community ownership could be boosted if councillors approve a loan of &pound;65,000. Customers of the Craufurd Arms, in Gringer Hill, have tried to raise money to buy the for-sale watering hole since last year amid fears it would shut. The Craufurd Arms S...">
<meta property="og:image" content="http://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_2893136.jpg--.jpg?1489682005000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html">
<meta property="fb:app_id" content="857792377685532">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:creator" content="@https://twitter.com/MaidenheadAds">
<meta property="twitter:title" content="Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough">
<meta property="twitter:description" content="A bid to buy a beloved pub and bring it into community ownership could be boosted if councillors approve a loan of &pound;65,000. Customers of the Craufurd Arms, in Gringer Hill, have tried to raise m...">
<meta property="twitter:url" content="http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html">
<meta property="twitter:image" content="http://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_2893136.jpg--.jpg?1489682005000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.maidenhead-advertiser.co.uk/resizer/600/315/true/GN4_DAT_2893136.jpg--.jpg?1489682005000" />
<meta itemprop="url" content="http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html" />
<link rel="canonical" href="http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html" /><meta property="datePublished" content="2017-03-16T16:31:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html","headline":"Community group bidding for Craufurd Arms could receive £65,000 loan from Royal Borough","text":"A bid to buy a beloved pub and bring it into community ownership could be boosted if councillors approve a loan of £65,000. Customers of the Craufurd Arms, in Gringer Hill, have tried to raise money to buy the for-sale watering hole since last year amid fears it would shut. The Craufurd Arms Society Ltd (CASL) smashed its fundraising target of £270,000 by last week. It submitted a ‘substantial bid’ today to the Wellington Pub Company, according to the CASL chairman Mark Newcombe, who said he was ‘really pleased’ with the loan deal. Royal Borough councillors will be asked to approve the five-figure sum at a cabinet meeting on Thursday, March 23, at the Town Hall in St Ives Road. The money, which has been requested by CASL, will support the group ‘whilst VAT issues are dealt with’, a council report said. Mr Newcombe suggested he may ask for a small increase in what the council plans to provide. It will be a short term loan, repayable after three months at a rate of 5 per cent per annum. The report states the social motives behind the bid ‘are in line with the Borough's social initiatives to tackle loneliness and social isolation, particularly in the elderly’.","keywords":"Craufurd Arms,CAMRA,save the craufurd,Craufurd Arms Society Limited,Mark Newcombe","articleSection":"Maidenhead","image":{"contentUrl":"http://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/GN4_DAT_2893136.jpg--.jpg?1489682005000","url":"http://www.maidenhead-advertiser.co.uk/resizer/-1/-1/true/GN4_DAT_2893136.jpg--.jpg?1489682005000","@type":"ImageObject"},"author":{"@type":"Person","name":"Will Taylor"},"dateCreated":"2017-03-16T16:31:12Z","dateModified":"2017-03-16T16:34:39Z","datePublished":"2017-03-16T16:31:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_2893136.jpg--.jpg?1489682005000"}]}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery.bxSlider.min.js?v=1471529931000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/superfish/hoverIntent.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/superfish/superfish.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/superfish/supersubs.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/confirm/jquery.confirm.js?v=1441619058000"></script>  
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/validate/jquery.validate.min.js?v=1427986389000" ></script>  
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427986389000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/utils.js?v=1489657944000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery.lazyload.min.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery.cookie.js?v=1427986389000"></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/bootstrap/js/bootstrap.min.js?v=1430232878000"></script>
  <link rel="stylesheet" href="http://www.maidenhead-advertiser.co.uk/js/bootstrap/css/bootstrap.min.css?v=1430232878000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.maidenhead-advertiser.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.maidenhead-advertiser.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.maidenhead-advertiser.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.maidenhead-advertiser.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'Maidenhead Advertiser';
virtualcmsPageInfo.sectionId = 29;
virtualcmsPageInfo.sectionName = 'Maidenhead';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.maidenhead-advertiser.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Community group bidding for Craufurd Arms could receive £65,000 loan from Royal Borough';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2017-03-16 16:31';
virtualcmsPageInfo.article.author = 'Will Taylor';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='http://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="http://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="http://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>



<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//chairscrack.com/3c661a18029f665866bc5116161a0f309660444cd8239d9c9f655e6f2a49226b5cde35677679c04f833f8b79df8a66270c554787b8a2b0b3ef29ad7a43cc');</script>
<meta name="google-signin-clientid" content="728423386433-amnr3t966ca30lgru29v319n6m7e7rk4.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.maidenhead-advertiser.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=112731';
      var fb_appId = '857792377685532';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.maidenhead-advertiser.co.uk/articolo.jsp?idarticolo=112731';
    </script>
    <script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1137877.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/baylis/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- GRAPESHOT redirect tag -->
<!--
<noscript>
<a href="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
<img src="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
</noscript>
-->

<!-- GRAPESHOT redirect tag END -->

<script type='text/javascript'>
var crtg_nid = '5290';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type="text/javascript">incrementAdvImpression(27);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.maidenhead-advertiser.co.uk/css/style_site.css?v=1485517821000" rel="stylesheet" type="text/css" />        
          <link href="http://www.maidenhead-advertiser.co.uk/css/style_site_1.css?v=1438671501000" rel="stylesheet" type="text/css" />
                  
          <link href="http://www.maidenhead-advertiser.co.uk/css/style_section_29.css?v=1486030652000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.maidenhead-advertiser.co.uk/css/bay_story_css.jsp?v=1484135809000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1800080-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="maidenhead-advertiser macrosection_areas  "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

          
<link rel="stylesheet" type="text/css" href="http://www.maidenhead-advertiser.co.uk/css/bay_header_css.jsp?v=1485517933000" />
<div class="banner_background_custom">
    
        
        
      
      
      
</div>
<!--skin preset widget-->
<script type="text/javascript">
/*function getBannerSkin(){
    var $banner = $(".banner_background_custom").find("div").length;
    var className="background";
    
    if ($banner > 0) {
        $("body").addClass(className);
    }
}
getBannerSkin();
$(document).ready(function(){
    getBannerSkin();
});*/
</script>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
            <div id="vc_scroll_fixed_hidden_first" class="row">
                
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5055257></div>
<script>ADTECH.enqueueAd(5055257);</script><script type="text/javascript">incrementAdvImpression(104);</script>
</div>
      
      
      
                
            </div><!--row-->
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="local-business sezione_152 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/152/local-business"><span>Local Business</span></a>
        </li>
    </ul>
</div>
                    </div>      
                    <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2 hidden-sm hidden-xs">
                        <div class="spacer t_5 hidden-sm hidden-xs"></div>
                        <div class="cont_dynamic_button vc_button_fullscreen" >
            
            <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank">Fullscreen News</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="button vc_button_book_advert">
    <input type="button" name="button" onclick="location.href='http://baylismediabookings.co.uk/';" value="Book an Advert"  />
</div>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="login_popup vc_sign_in" id="logout_aacda19f-c45a-4d34-b2c8-93cae81f33f5">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_aacda19f-c45a-4d34-b2c8-93cae81f33f5').append('<p class="logout">Logout</p>');
          $('#logout_aacda19f-c45a-4d34-b2c8-93cae81f33f5 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_aacda19f-c45a-4d34-b2c8-93cae81f33f5').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div id="c3bfa418-f74d-4c21-88c5-c997dbe807fa"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"header","idarticolo":"112731","classname":"vc_register","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c3bfa418-f74d-4c21-88c5-c997dbe807fa').html(data);
                $('#c3bfa418-f74d-4c21-88c5-c997dbe807fa > div.login').unwrap()

            }
        });
    </script>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
    
            <div id="vc_scroll_fixed_visible_first" class="row vc_bg_blue_medium">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-8 col-sm-6 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            

    <div class="logo vc_logo">
        <a href="http://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1441712032000" />
        </a>
    </div>

                            <div class="spacer t_15 hidden-xs"></div>
                        </div>
                        <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg">
                            
<div class="cerca vc_search_mobile" id="cerca0a57b751-e770-4639-9714-009e6dd9d221" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0a57b751-e770-4639-9714-009e6dd9d221 input[name="q"]').example('|');
      
      $('#cerca0a57b751-e770-4639-9714-009e6dd9d221 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0a57b751-e770-4639-9714-009e6dd9d221 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_mobile').click(function(event) {
            $('.vc_search_mobile form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile .cerca_campo_text input, .vc_search_mobile .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                            <div class="spacer t_15"></div>
                            
          <div class="vc_weather_forecast vc_weather_box"><div class="vc_weather"><span class="vc_day" >Thu, 16</span><div class="vc_image">
                      <img src="images/weather/26.png" />
                  </div></div><div class="vc_weather"><span class="vc_day" >Fri, 17</span><div class="vc_image">
                      <img src="images/weather/26.png" />
                  </div></div><div class="vc_weather"><span class="vc_day" >Sat, 18</span><div class="vc_image">
                      <img src="images/weather/26.png" />
                  </div></div></div>
        

                            <div class="text_edit vc_text_edit_voice_of_community hidden-xs">
    <p class="text " ><a href="http://www.maidenhead-advertiser.co.uk/section/973/why-the-adv-is-special" data-mce-href="section/973/why-the-adv-is-special">80% of our profits go back into the community</a><br></p>
</div>

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->  
            <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light">
                <div class="container vc_position_relative vc_zindex">
                    <div class="row">
                        <div class="col-xs-9 col-sm-7 col-md-8 col-lg-8 vc_reset_position">
                                
        
                    <div class="menu vc_menu_header" id="box_0dab94c0-3159-4295-b8da-9c40dc97549b">
                    <ul class="menu_1">
<li class="home sezione_165 index">
<a  href="http://www.maidenhead-advertiser.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Maidenhead Advertiser, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_167 ">
<a  href="http://www.maidenhead-advertiser.co.uk/section/167/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" >
<span>Buy a photo</span>
<p class="vc_menu_description">Have we taken a picture of you? Click here</p></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = {"id":407,"code":"<div class=\"bannervcms banner_rectangle_300x250_4\"><!--<a href=\"http://www.hughes-group.net/dodge-jeep-chrysler/new-cars/jeeprenegade/\" target=\"_blank\">\r\n<img src='upload/1489594126585.gif' alt='' /><\/a>-->\r\n\r\n<a href=\"http://www.hughes-group.net/dodge-jeep-chrysler/new-cars/jeeprenegade/\" onClick=\"if(_gaq){ _gaq.push(['_trackEvent', 'Menu', 'click']); }\" target=\"_blank\">\r\n<img src='upload/1489594126585.gif' alt='' /><\/a><\/div>"};
                            $('#box_0dab94c0-3159-4295-b8da-9c40dc97549b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_0dab94c0-3159-4295-b8da-9c40dc97549b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                        </div>
                        <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 hidden-xs">
                            
<div class="cerca vc_search_horizontal" id="cerca487918e1-2334-4bf6-b570-1160c94e3f08" >
    <p class="occhiello_titolo">SEARCH</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca487918e1-2334-4bf6-b570-1160c94e3f08 input[name="q"]').example('|');
      
      $('#cerca487918e1-2334-4bf6-b570-1160c94e3f08 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca487918e1-2334-4bf6-b570-1160c94e3f08 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                        </div>
                        <div class="col-xs-3 col-sm-3 col-md-2 col-lg-2">
                            <div class="cont_dynamic_button vc_button_section_index" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SECTION INDEX</a>
        </div><!-- CACHED -->

                        </div>
                    </div><!--row-->
                </div><!--container-->
            </div><!--row-->    
    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    
        
                    <div class="menu vc_section_index" id="box_24e0be17-67f1-4783-aa2c-ad62c7122c94">
                    <ul class="menu_1">
<li class="home sezione_156 index">
<a rel="nofollow" href="section/156/home-section"  ><span>Home</span></a>
</li>
<li class="news sezione_167 ">
<a  href="http://www.maidenhead-advertiser.co.uk/section/167/news"  ><span>News</span></a>
</li>
<li class="where-i-live attivo sezione_965 sezione">
<a  href="http://www.maidenhead-advertiser.co.uk/section/965/where-i-live"  ><span>Where I Live</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="football sezione_60 sezione">
<a rel="nofollow" href="section/60/football"  ><span>Football</span></a>
</li>
<li class="rugby sezione_61 sezione">
<a rel="nofollow" href="section/61/rugby"  ><span>Rugby</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
</ul>

                    </div>
    
</div><!--collapse-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed" -->
<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>        
              <li class="channel_home"><a href="http://www.maidenhead-advertiser.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="http://www.maidenhead-advertiser.co.uk/section/167/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="http://www.maidenhead-advertiser.co.uk/section/1246/areas-maidenhead">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_29 maidenhead"><a href="section/29/maidenhead-news">Maidenhead</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_featured_businesses " format="featured_businesses" ><style type="text/css">
  /*---vc_box_featured_businesses*/
.vc_box_featured_businesses {
    width:100%;
    float:left;
    clear:left;
}
/*---vc_title_box_featured_businesses*/
.vc_title_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    margin-right:15px;
    float:left;
    position:relative;
}
.vc_title_box_featured_businesses .text {
    color:#d4243a;
    font-weight:inherit;
    text-transform:uppercase;
    font-size:1.1em;
    line-height:1.4em;
    float:left;
}
.vc_title_box_featured_businesses .key_text_edit {
    background:#dcdcdc;
    min-height:30px;
    float:left;
}
/*---vc_menu_box_featured_businesses*/
.vc_menu_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 {
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li {
    margin-right:15px;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li a {
    color:#9baab4;
    font-size:1.1em;
    line-height:1.4em;
    display:inline;
}
.vc_menu_box_featured_businesses ul.menu_1 li a:hover {
    text-decoration:underline;
}
/*----MEDIA*/
/* Large desktops and laptops */
@media (min-width: 1200px) {
}
/* Landscape tablets and medium desktops */
@media (min-width: 992px) and (max-width: 1199px) {
}
/* Portrait tablets and small desktops */
@media (min-width: 768px) and (max-width: 991px) {
}
/* Landscape phones and portrait tablets */
@media (max-width: 767px) {
}
/* Portrait phones and smaller */
@media (max-width: 480px) {
    .vc_menu_box_featured_businesses ul.menu_1,
    .vc_menu_box_featured_businesses ul.menu_1 li a {
        text-align:justify;
    }
    .vc_menu_box_featured_businesses ul.menu_1 {
        display:block;
    }
}
.vc_box_featured_businesses p, .vc_box_featured_businesses span {    
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    text-decoration: none;
    vertical-align: baseline;
} 
.vc_bt5_bb2_red_blue {
    border-top: 5px #017cc5 solid;
    border-bottom: 1px #d4243a solid;
    width: 100%;
    float: left;
    clear: left;
}
.vc_pt_pb_15 {
    padding-top: 15px;
    padding-bottom: 15px;
}
</style>
<div class="vc_bt5_bb2_red_blue vc_pt_pb_15">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="row">
      <div class="spacer t_5"></div>
      <div class="vc_box_featured_businesses">
        <div class="text_edit vc_title_box_featured_businesses">
          <p class="text ">featured businesses:</p>
        </div>
        <div class="menu vc_menu_box_featured_businesses" id="box_85b386c8-1fe6-4147-9ad3-f805ae0d3b26">
          <ul class="menu_1">            
            <li class="transportation---communications sezione_6384 ricerca">
              <a href="/scheda/90043/Warfield-Stoves---Fires.html"><span>Warfield Stoves and Fires</span></a>
            </li>
            <li class="construction sezione_6385 ricerca">
              <a href="/scheda/90626/The-Louis-Baylis-Charitable-Trust.html"><span>Louis Baylis Charitable Trust</span></a>
            </li>
            <li class="construction sezione_6385 ricerca">
              <a href="/scheda/98977/baylis-media-ltd.html"><span>Baylis Media Ltd</span></a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>                    
</div><script type="text/javascript">incrementAdvImpression(30);</script>
</div>
      
      
      
            </div>
        </div>
    </div>
</div>
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" format="Teads_2x1_banner" ><div id=6317122></div>
<script>ADTECH.enqueueAd(6317122);</script><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough</h1>
    </div>  

    <div><!-- was: class="row" -->
    
    <div class="vc_article_body_author_date col-xs-12 col-sm-6 col-md-6 col-lg-6">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Will Taylor" src="resizer/45/45/true/1486546480859.jpg--.jpg" alt="Will Taylor" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Will Taylor</p></div><p itemprop="datePublished" class="data_articolo data">04:31PM, Thursday 16 March 2017</p>
    </div>  

    
    <div class="vc_article_body_comments_share col-xs-12 col-sm-3 col-md-3 col-lg-3">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 5c9b3d82-8861-4875-be6e-4609ead6c7f9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html" data-text="Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-3 col-md-3 col-lg-3">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 112731 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>

    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_e8b66aaf-2fb9-451e-9fe0-e62084cb3089">                
            <meta itemprop="thumbnailUrl" content="http://www.maidenhead-advertiser.co.uk/resizer/748/503/true/GN4_DAT_2893136.jpg--.jpg?1489682005000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough" src="resizer/748/503/true/GN4_DAT_2893136.jpg--.jpg?1489682005000" alt="Community group bidding for Craufurd Arms could receive &pound;65,000 loan from Royal Borough" height="503" width="748" />
                        
                    </div>
                </div>
    </div>  

    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
    <div class="vc_article_tag">
    
    </div>  
    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        
    <div class="vc_txt_l">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p>A bid to buy a beloved pub and bring it into community ownership could be boosted if councillors approve a loan of &pound;65,000.</p>
<p>Customers of the Craufurd Arms, in Gringer Hill, have tried to raise money to buy the for-sale watering hole since last year amid fears it would shut.</p>
<p>The Craufurd Arms Society Ltd (CASL) smashed its fundraising target of &pound;270,000 by last week.</p>
<p>It submitted a &lsquo;substantial bid&rsquo; today to the Wellington Pub Company, according to the CASL chairman Mark Newcombe, who said he was &lsquo;really pleased&rsquo; with the loan deal.</p>
<p>Royal Borough councillors will be asked to approve the five-figure sum at a cabinet meeting on Thursday, March 23, at the Town Hall in St Ives Road.</p>
<p>The money, which has been requested by CASL, will support the group &lsquo;whilst VAT issues are dealt with&rsquo;, a council report said.</p>
<p>Mr Newcombe suggested he may ask for a small increase in what the council plans to provide.</p>
<p>It will be a short term loan, repayable after three months at a rate of 5 per cent per annum.</p>
<p>The report states the social motives behind the bid &lsquo;are in line with the Borough's social initiatives to tackle loneliness and social isolation, particularly in the elderly&rsquo;.</p>
</div>
                  </div>
    </div>  

    </div><!--vc_article_body-->
    
    <div class="vc_article_body vc_txt_l">
    <script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(51.529055, -0.732719),
                            zoom: 17,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'Community group bidding for Craufurd Arms could receive £65,000 loan from Royal Borough', 'gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container"></div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 616px;height: 415px;"></div>
            
    </div>  

    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--vc_cont_article_body-->
					    <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_40 hidden-xs"></div>
		                <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    <p class="text " >Comments</p>
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Leave your comment'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Leave your comment';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Leave your comment</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Leave your comment' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Leave your comment</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="112731" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Leave your comment'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Leave your comment');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="vc_fb_logo">
        <img src="../images/facebook-logo-small.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.maidenhead-advertiser.co.uk/gallery/maidenhead/112731/community-group-bidding-for-craufurd-arms-could-receive-65-000-loan-from-royal-borough.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>






					    <div class="spacer t_25 visible-xs visible-sm"></div>
					    
<div class="row" style="text-align:center">
    
<script type="text/javascript">
document.write('<div id="box_a274b825-ecda-41a9-a15a-b5c9e75493d2" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/29/maidenhead-news">More Stories</a></p>');
document.write('</div>');

</script>

</div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><div id=5055334></div>
<script>ADTECH.enqueueAd(5055334);</script><script type="text/javascript">incrementAdvImpression(323);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_5 hidden-xs" format="rectangle_300x250_5" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(304);</script>
</div>
      
      
      
                        <!--Most Shared-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Shared</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_10b065c7-e8dc-4a05-8f5a-c5b321ed7ae2"  articleid="112410"  vcpos="1">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/112410/mystery-goat-tied-to-post-in-maidenhead-high-street.html"><img  alt="Mystery goat tied to post in Maidenhead High Street" title="Mystery goat tied to post in Maidenhead High Street" src="http://www.maidenhead-advertiser.co.uk/resizer/310/223/true/1489063464699_1489063493.JPG--.JPG?1489063494000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/112410/mystery-goat-tied-to-post-in-maidenhead-high-street.html">Mystery goat tied to post in Maidenhead High Street</a>
</h2><span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_twyford-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic twyford gallery  " id="box_74ff34e7-e7f7-4079-aee1-c709dcb592d3"  articleid="112202" gn4id="1644160"  vcpos="2">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/twyford/112202/lollipop-lady-at-sonning-primary-set-to-be-axed-by-wokingham-borough-council.html">Lollipop lady at Sonning Primary set to be axed by Wokingham Borough Council</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_marlow-bourne-end-flackwell-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic marlowbourneendflackwell gallery  " id="box_14a554d8-6cda-4fee-91e2-08662ff0ac35"  articleid="112243" gn4id="1644494"  vcpos="3">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/marlow-bourne-end-flackwell/112243/bourne-end-phd-student-nominated-to-present-dark-galaxies-work-to-parliament.html">Bourne End PhD student nominated to present 'dark galaxies' work to Parliament</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 visible-xs visible-sm"></div>
                         <!--Most Commented-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Commented</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium_red vc_article_preview_medium_red_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_80d9beb6-520b-49fb-ae00-75ea6f7ef60e"  articleid="112057" gn4id="1640967"  vcpos="4">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/112057/salary-of-royal-borough-managing-director-to-rise-to-140-000.html"><img  alt="Salary of Royal Borough managing director to rise to &pound;140,000" title="Salary of Royal Borough managing director to rise to &pound;140,000" src="http://www.maidenhead-advertiser.co.uk/resizer/310/223/true/GN4_DAT_2878223.jpg--.jpg?1488463555000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/112057/salary-of-royal-borough-managing-director-to-rise-to-140-000.html">Salary of Royal Borough managing director to rise to &pound;140,000</a>
</h2><span class="num_commenti vc_comments_how_many"><span>5</span> <span class="commenti">comments</span></span></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_45b5dbb4-5571-4da7-818b-9f34cc530e33"  articleid="112060" gn4id="1640654"  vcpos="5">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/112060/no-conflict-of-interest-in-royal-borough-leader-s-new-housing-role.html">'No conflict of interest' in Royal Borough leader's new housing role</a>
</h2><span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor articolo cms_article " id="box_aade72f0-c3ce-4051-b503-8f9b1edf3602"  articleid="112199"  vcpos="6">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/112199/windsor-castle-offering-free-admission-to-visitors-with-disabilities-this-weekend.html">Windsor Castle offering free admission to visitors with disabilities this weekend</a>
</h2><span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><div id=6024738></div>
<script>ADTECH.enqueueAd(6024738);</script><script type="text/javascript">incrementAdvImpression(326);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script type="text/javascript">incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="56ba19c7-3602-473e-aced-d5c4bad74727"></div>


    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_d3bc093f-0929-4d5a-926c-1626be3bcc0a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112214/cookham-127729.html"><img alt="COOKHAM 127729" title="COOKHAM 127729" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2881912.jpg--.jpg?1488822403000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112214/cookham-127729.html">COOKHAM 127729</a></p>
                                    <p class="testo taglia_testo">Shot of the house that won an award from the Cookham Society as best new build please. It’s called the Niche, and is in Spade Oak Reach</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/111280/braywick-127616.html"><img alt="BRAYWICK 127616" title="BRAYWICK 127616" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2862389.jpg--.jpg?1487094505000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/111280/braywick-127616.html">BRAYWICK 127616</a></p>
                                    <p class="testo taglia_testo">Police, Braywick Cemetery, Maidenhead</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112171/cookham-127721.html"><img alt="COOKHAM 127721" title="COOKHAM 127721" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2880910.jpg--.jpg?1488728864000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112171/cookham-127721.html">COOKHAM 127721</a></p>
                                    <p class="testo taglia_testo">Lizzie Upton, Elio Pyliotis, Peter Upton, Thi Trieu. Moor Hall, Cookham. Guests pre-dinner at Chamber of Commerce annual dinner including PM Theresa May.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112142/maidenhead-127713.html"><img alt="MAIDENHEAD 127713" title="MAIDENHEAD 127713" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2878639.jpg--.jpg?1488555015000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112142/maidenhead-127713.html">MAIDENHEAD 127713</a></p>
                                    <p class="testo taglia_testo">Theresa May is giving a talk at Newland Girls School as part of the Speakers for Schools programme. Newland Girls School, Farm Road, Maidenhead</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_vc_box_tab_auto_full_article onebox_d3bc093f-0929-4d5a-926c-1626be3bcc0a" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d3bc093f-0929-4d5a-926c-1626be3bcc0a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_bb2f0851-c200-4e06-bb08-c9c84e27babb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112733/windsor-127786.html"><img alt="WINDSOR 127786" title="WINDSOR 127786" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2893163.jpg--.jpg?1489683652000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112733/windsor-127786.html">WINDSOR 127786</a></p>
                                    <p class="testo taglia_testo">President of Windsor and Eton Rotary Richard Kidson at The Inner Wheel Club of Windsor and Eton having a tea party to celebrate their 78th Anniversary - Photo: Emma Sheppard - 16/03/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112727/maidenhead-127784.html"><img alt="MAIDENHEAD 127784" title="MAIDENHEAD 127784" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2893028.jpg--.jpg?1489681945000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112727/maidenhead-127784.html">MAIDENHEAD 127784</a></p>
                                    <p class="testo taglia_testo">Harry Anyon, Luke Lyons and Adam Freeman-Shor taking part in the Year 7 & Year 8 pupils from Claires Court Senior Boys doing their annual fancy dress walk to raise money for charity - Photo: Emma Sheppard - 16/3/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112728/slough-127783.html"><img alt="SLOUGH 127783" title="SLOUGH 127783" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2893032.jpg--.jpg?1489681945000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112728/slough-127783.html">SLOUGH 127783</a></p>
                                    <p class="testo taglia_testo">Head Chocolatier Mike Zietek and Zoe Stevens are judging the 12-hour bake sale at Mars in Slough in aid of Comic Relief - Photo: Emma Sheppard - 16/03/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112729/slough-127785.html"><img alt="SLOUGH 127785" title="SLOUGH 127785" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/GN4_DAT_2893042.jpg--.jpg?1489681945000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/112729/slough-127785.html">SLOUGH 127785</a></p>
                                    <p class="testo taglia_testo">Teacher Rebecca Glanville with Yr5 pupils Oliwia Ryniak, Imamah Khan, Sabiha Nazir, Julia Zagorska and Sukraj Kaur from Penn Wood Primary School learning how to make healthier food and drink choices using the new Be Food Smart app - Photo: Emma Sheppard - 16/03/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_vc_box_tab_auto_full_article twobox_bb2f0851-c200-4e06-bb08-c9c84e27babb" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bb2f0851-c200-4e06-bb08-c9c84e27babb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_e0773dc9-800e-44d2-b666-a50ae7091067">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p>
                                    <p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p>
                                    <p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p>
                                    <p class="testo taglia_testo">Pictures of the Prime Minister, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=fc16&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="My First Class" title="My First Class" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476809464310.jpg--.jpg?1476809465000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=fc16&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">My First Class</a></p>
                                    <p class="testo taglia_testo">View My First Class galleries. To search for a specific photo, please enter the reference number from the newspaper caption into the search field above. </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_vc_box_tab_auto_full_article threebox_e0773dc9-800e-44d2-b666-a50ae7091067" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e0773dc9-800e-44d2-b666-a50ae7091067.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_1acce4c3-9554-4d2a-8839-fb84fc43c189">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery slough Generic">
                                <article>
                                <div class="cont_foto"><a href="gallery/slough/110996/discovery-of-active-mice-infestation-closes-down-pizza-restaurant-in-slough.html"><img alt="Discovery of &lsquo;active mice infestation&rsquo; closes down pizza restaurant in Slough" title="Discovery of &lsquo;active mice infestation&rsquo; closes down pizza restaurant in Slough" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1486563234012.jpg--.jpg?1486563234000" /></a></div>
                                    <p class="titolo"><a href="gallery/slough/110996/discovery-of-active-mice-infestation-closes-down-pizza-restaurant-in-slough.html">Discovery of ‘active mice infestation’ closes down pizza restaurant in Slough</a></p>
                                    <p class="testo taglia_testo">A pizza restaurant in Slough has been closed with immediate effect after an ‘active infestation of mice’ was found by council officers. The Perfect Pizza Company in High Street was served with a hygiene emergency prohibition notice on Thursday as food and safety enforcement officers said the takeaway caused ‘an imminent risk to public health’. A hearing at Slough Magistrates’ Court on Monday <span class="puntini"><a href="gallery/slough/110996/discovery-of-active-mice-infestation-closes-down-pizza-restaurant-in-slough.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_vc_box_tab_auto_full_article fourbox_1acce4c3-9554-4d2a-8839-fb84fc43c189" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1acce4c3-9554-4d2a-8839-fb84fc43c189.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_75a5e640-5045-4057-95da-bff6ab0a167d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p>
                                    <p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p>
                                    <p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p>
                                    <p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rugby&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="http://www.maidenhead-advertiser.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rugby&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p>
                                    <p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_vc_box_tab_auto_full_article fivebox_75a5e640-5045-4057-95da-bff6ab0a167d" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_75a5e640-5045-4057-95da-bff6ab0a167d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_related_contents box_98f72e49-9be8-4731-a549-3029c3cb65c8\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Related Content<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  gallery pos1\"><article><div class=\"cont\"><div class=\"cont2\"><div class=\"foto\"><a href=\"gallery/maidenhead/112412/craufurd-arms-campaign-hits-fundraising-target.html\"><img alt=\"Craufurd Arms campaign hits fundraising target\" title=\"Craufurd Arms campaign hits fundraising target\" src=\"http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2885337.jpg--.jpg?1489068072000\" /><\/a><\/div><\/div><div class=\"cont3\"><div class=\"cont4\"><h2 class=\"titolo\"><a href=\"gallery/maidenhead/112412/craufurd-arms-campaign-hits-fundraising-target.html\">Craufurd Arms campaign hits fundraising target<\/a><\/h2><p class=\"data\">11 March 2017<\/p><\/div><\/div><\/div><\/article><\/div><div class=\"box  gallery pos2\"><article><div class=\"cont\"><div class=\"cont2\"><div class=\"foto\"><a href=\"gallery/maidenhead/112256/maidenhead-beer-and-cider-festival-moves-to-the-magnet.html\"><img alt=\"Maidenhead Beer and Cider Festival moves to the Magnet\" title=\"Maidenhead Beer and Cider Festival moves to the Magnet\" src=\"http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2884005.jpg--.jpg?1488986407000\" /><\/a><\/div><\/div><div class=\"cont3\"><div class=\"cont4\"><h2 class=\"titolo\"><a href=\"gallery/maidenhead/112256/maidenhead-beer-and-cider-festival-moves-to-the-magnet.html\">Maidenhead Beer and Cider Festival moves to the Magnet<\/a><\/h2><p class=\"data\">08 March 2017<\/p><\/div><\/div><\/div><\/article><\/div><div class=\"box  gallery pos3\"><article><div class=\"cont\"><div class=\"cont2\"><div class=\"foto\"><a href=\"gallery/maidenhead/109994/farmers-boy-pub-set-to-close-this-weekend.html\"><img alt=\"Farmers Boy pub set to close this weekend\" title=\"Farmers Boy pub set to close this weekend\" src=\"http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2835135.jpg--.jpg?1484741126000\" /><\/a><\/div><\/div><div class=\"cont3\"><div class=\"cont4\"><h2 class=\"titolo\"><a href=\"gallery/maidenhead/109994/farmers-boy-pub-set-to-close-this-weekend.html\">Farmers Boy pub set to close this weekend<\/a><\/h2><p class=\"data\">18 January 2017<\/p><\/div><\/div><\/div><\/article><\/div><div class=\"box  gallery pos4\"><article><div class=\"cont\"><div class=\"cont2\"><div class=\"foto\"><a href=\"gallery/maidenhead/109881/campaigners-confident-of-raising-cash-to-buy-craufurd-arms-freehold.html\"><img alt=\"Campaigners confident of raising cash to buy Craufurd Arms freehold\" title=\"Campaigners confident of raising cash to buy Craufurd Arms freehold\" src=\"http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2829453.jpg--.jpg?1484304725000\" /><\/a><\/div><\/div><div class=\"cont3\"><div class=\"cont4\"><h2 class=\"titolo\"><a href=\"gallery/maidenhead/109881/campaigners-confident-of-raising-cash-to-buy-craufurd-arms-freehold.html\">Campaigners confident of raising cash to buy Craufurd Arms freehold<\/a><\/h2><p class=\"data\">15 January 2017<\/p><\/div><\/div><\/div><\/article><\/div><div class=\"box  gallery pos5\"><article><div class=\"cont\"><div class=\"cont2\"><div class=\"foto\"><a href=\"gallery/maidenhead/108219/petition-launched-to-save-farmers-boy-pub.html\"><img alt=\"Petition launched to save Farmers Boy pub\" title=\"Petition launched to save Farmers Boy pub\" src=\"http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/GN4_DAT_2783244.jpg--.jpg?1480608166000\" /><\/a><\/div><\/div><div class=\"cont3\"><div class=\"cont4\"><h2 class=\"titolo\"><a href=\"gallery/maidenhead/108219/petition-launched-to-save-farmers-boy-pub.html\">Petition launched to save Farmers Boy pub<\/a><\/h2><p class=\"data\">02 December 2016<\/p><\/div><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_98f72e49-9be8-4731-a549-3029c3cb65c8').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Ten Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery cms_article " id="box_5fb95d92-df3d-4cc9-9cfb-3710ca83eda7"  articleid="112128"  vcpos="501">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/112128/cctv-images-released-after-homophobic-assault-on-couple-on-train.html"><img  alt="CCTV images released after homophobic assault on couple on train" title="CCTV images released after homophobic assault on couple on train" src="http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/1488537962482.jpg--.jpg?1488537963000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/112128/cctv-images-released-after-homophobic-assault-on-couple-on-train.html">CCTV images released after homophobic assault on couple on train</a>
</h2>
          <div
              class="sommario vc_summary "><p>CCTV images have been released of men police would like to speak to in connection with a homophobic attack on a couple as they took a train home from a Valentine's Day meal.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_3b82d105-9b06-4d0a-b104-9a30757ffed2"  articleid="111274"  vcpos="502">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/111274/breaking-emergency-services-at-scene-of-crash-in-braywick-road.html"><img  alt="BREAKING: Emergency services at scene of crash in Braywick Road" title="BREAKING: Emergency services at scene of crash in Braywick Road" src="http://www.maidenhead-advertiser.co.uk/resizer/360/242/true/1487091526441.jpg--.jpg?1487091527000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/111274/breaking-emergency-services-at-scene-of-crash-in-braywick-road.html">Emergency services called to Braywick Cemetery</a>
</h2>
          <div
              class="sommario vc_summary "><p>Emergency services have been called to a incident in Braywick Cemetery.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 vc_p0_mobile">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><div id=5055284></div>
<script>ADTECH.enqueueAd(5055284);</script><script type="text/javascript">incrementAdvImpression(320);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top3 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_3c2d201d-b1ce-4e00-aa51-a19e7e36ab91"  articleid="111287"  vcpos="503">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/111287/man-dies-after-collision-with-car-in-braywick-cemetery.html">Windsor man dies after being hit by car in Braywick Cemetery</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_477ed6bc-7248-499f-a83c-953a6461f132"  articleid="112410"  vcpos="504">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/112410/mystery-goat-tied-to-post-in-maidenhead-high-street.html">Mystery goat tied to post in Maidenhead High Street</a>
</h2><span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_f5ca529a-8218-4e49-8de5-83046718d428"  articleid="111270"  vcpos="505">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/111270/arrests-made-and-120-000-seized-after-maidenhead-drugs-raid.html">Arrests made and &pound;120,000 seized after Maidenhead drugs raid</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_65b35be5-f911-4316-9611-25cf71e6c147"  articleid="112554"  vcpos="506">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/112554/breaking-traffic-stopped-in-both-directions-on-m4-near-maidenhead.html">M4 reopens after 'fear for welfare' incident on bridge</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_burnham-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic burnham articolo cms_article " id="box_8b3fcc46-a3fb-4d66-964e-f7ea0d57752c"  articleid="111736"  vcpos="507">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/burnham/111736/storm-doris-trees-down-in-maidenhead-and-burnham.html">AS IT HAPPENED: Storm Doris hits East Berkshire and South Bucks</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_64d83fc5-00ec-42ee-bd09-7d15a1ccaf78"  articleid="111488" gn4id="1626041"  vcpos="508">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/111488/mother-with-ms-hits-out-at-humiliating-benefits-assessment.html">Mother with MS hits out at 'humiliating' benefits assessment</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead sondaggio cms_article " id="box_0a028914-1f8f-45c6-b0f7-54619e264bf9"  articleid="111294"  vcpos="509">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="poll/maidenhead/111294/vote-for-your-business-girl-community-business-of-the-year.html">VOTE CLOSED: Vote for your Business Girl Community Business of the Year</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_marlow-bourne-end-flackwell-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic marlowbourneendflackwell gallery  " id="box_0f013a80-7405-42bf-9a02-63204f8988d1"  articleid="111538" gn4id="1629900"  vcpos="510">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/marlow-bourne-end-flackwell/111538/police-to-crack-down-on-marlow-bridge-rule-breakers.html">Police to crack down on Marlow Bridge rule breakers</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    <link rel="stylesheet" type="text/css" href="http://www.maidenhead-advertiser.co.uk/css/bay_footer_css.jsp?v=1483521751000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><div id=6024740></div>
<script>ADTECH.enqueueAd(6024740);</script><script type="text/javascript">incrementAdvImpression(317);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_blue_medium">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="http://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1441712032000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="http://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441722156000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
        
                    <div class="menu vc_menu_main_footer" id="box_fd2c17aa-fef9-4cd4-8827-6494fb826301">
                    <ul class="menu_1">
<li class="news sezione_167 ">
<a  href="http://www.maidenhead-advertiser.co.uk/section/167/news"  ><span>News</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
</ul>

                    </div>
    
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    
<div class="menu vc_menu_footer" id="box_5199badb-7e66-4c65-ac60-83607d10a469">
    <ul class="menu_1">
        <li class="home sezione_156 index">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/156/home-section"><span>Home</span></a>
        </li>
        <li class="about-us sezione_968 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/968/baylis-media-ltd"><span>About Us</span></a>
        </li>
        <li class="contact-us sezione_1008 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1008/contact-us"><span>Contact us</span></a>
        </li>
        <li class="book-an-ad sezione_991 sezione">
            <a rel="nofollow" href="http://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false"><span>Book an Ad</span></a>
        </li>
        <li class="digital-editions sezione_987 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/987/subscriptions"><span>Digital Editions</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
    </ul>
</div>
                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_1544814b-4768-49c0-8072-1143c26f0563">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_1544814b-4768-49c0-8072-1143c26f0563').append('<p class="logout">Logout</p>');
          $('#logout_1544814b-4768-49c0-8072-1143c26f0563 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_1544814b-4768-49c0-8072-1143c26f0563').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            
<div id="447805dc-1e4f-439c-afbd-ed75448869d5"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","idarticolo":"112731","classname":"vc_register","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#447805dc-1e4f-439c-afbd-ed75448869d5').html(data);
                $('#447805dc-1e4f-439c-afbd-ed75448869d5 > div.login').unwrap()

            }
        });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
     <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="rss-feed sezione_998 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/998/rss-feed"><span>RSS Feed</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2016 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row vc_bg_white">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="http://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="http://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel vc_logos_channel_last">
        <a href="http://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="http://www.maidenhead-advertiser.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.maidenhead-advertiser.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.maidenhead-advertiser.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112731" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('db1cf933-0324-4fec-8415-2be49b19a0dd');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.db1cf933-0324-4fec-8415-2be49b19a0dd').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('db1cf933-0324-4fec-8415-2be49b19a0dd');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727').append('<p class="label_tab label_tab_2">New in</p>');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.db1cf933-0324-4fec-8415-2be49b19a0dd').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('db1cf933-0324-4fec-8415-2be49b19a0dd');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.db1cf933-0324-4fec-8415-2be49b19a0dd').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('db1cf933-0324-4fec-8415-2be49b19a0dd');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab_4').bind('mouseover loadFirst',function(){
        $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.db1cf933-0324-4fec-8415-2be49b19a0dd').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('db1cf933-0324-4fec-8415-2be49b19a0dd');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab_5').bind('mouseover loadFirst',function(){
        $('#56ba19c7-3602-473e-aced-d5c4bad74727 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.db1cf933-0324-4fec-8415-2be49b19a0dd').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#56ba19c7-3602-473e-aced-d5c4bad74727 p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU --> 
<script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>


















